
<!DOCTYPE html>
<html>
<head>
    <script src="//cdn.blueconic.net/roularta.js"></script><meta name="description" content="600 voorstellingen biedt Theater Aan Zee dit jaar aan, en dat op 60 locaties. Dan is kiezen verliezen, maar ook noodzakelijk. Knack helpt u op weg met tien aanraders." />
        <meta name="keywords" content="theater" />
        <meta name="adhese_location" content="_Site-KnackFocus-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/c6f7b76794469aaafd1f25345b9e6673.jpg" />
        <meta property="og:title" content="Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee" />
        <meta property="og:description" content="600 voorstellingen biedt Theater Aan Zee dit jaar aan, en dat op 60 locaties. Dan is kiezen verliezen, maar ook noodzakelijk. Knack helpt u op weg met tien aanraders." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackFocus-NL" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html" />
        <meta property="article:section" content="theater" />
        <meta property="article:published_time" content="2019-07-24 16:44:43" />
        <meta property="article:modified_time" content="2019-07-24 16:43:58" />
        <meta property="article:tag" content="theater" />
        <meta property="article:tag" content="Oostende" />
        <meta property="article:tag" content="Theater Aan Zee" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001490525" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_longread" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackFocus-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_640,h_960/c6f7b76794469aaafd1f25345b9e6673.jpg" />
        <title>    Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee - Podium - KnackFocus
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.0.44"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.0.44"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.44"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.44"></script>
    <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackFocus-NL.css?v4.1.24" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgAd.js?v4.0.44"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.44"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.44"></script>
    <script src="/js/responsive/base.js?v4.0.44"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.44" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.44"></script>
        <script src="/js/vendor/head.min.js?v4.0.44"></script>
    
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.44';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.44" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.44"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackFocus-NL-nl_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-longread">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                                                            Film
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                                                            Muziek
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                                                            TV &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                                                            Boeken &amp; Strips
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                                                            Podium
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                                                            Kunst
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                                                            Games
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                                                            Online
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voordelen abonnees');" >
                                                                                                                                                                            Voordelen abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                                                            Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li>
                        24/07/19 om 16:44
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span>16:43</span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.knack.be/entertainment/auteurs/els-van-steenberghe-30.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.knack.be/assets/5/avatar_2634.jpg" alt="Els Van Steenberghe">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.knack.be/entertainment/auteurs/els-van-steenberghe-30.html" itemprop="name" class="rmgAuthor-name">Els Van Steenberghe</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Els Van Steenberghe is theaterrecensent.
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">600 voorstellingen biedt Theater Aan Zee dit jaar aan, en dat op 60 locaties. Dan is kiezen verliezen, maar ook noodzakelijk. Knack helpt u op weg met tien aanraders.</p>

                            
            
                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1490525');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fpodium%2Ftussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee%2Farticle-longread-1490525.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1490525&amp;text=Tussen%20erotiek%20en%20automechaniek%3A%20onze%20tips%20voor%20Theater%20Aan%20Zee&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fpodium%2Ftussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee%2Farticle-longread-1490525.html&amp;title=Tussen%20erotiek%20en%20automechaniek%3A%20onze%20tips%20voor%20Theater%20Aan%20Zee&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee - https://focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Tussen&#x20;erotiek&#x20;en&#x20;automechaniek&#x3A;&#x20;onze&#x20;tips&#x20;voor&#x20;Theater&#x20;Aan&#x20;Zee&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;podium&#x2F;tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee&#x2F;article-longread-1490525.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_940,h_626/c6f7b76794469aaafd1f25345b9e6673.jpg"/>
                <figcaption>
            Een beeld uit &#039;Screws&#039; van Alexander Vantournout.
                            &copy; -
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>'Yes, Please!' Dat is de titel van een voorstelling-met-caravannetje waarmee Lucas De Man - curator van Theater Aan Zee 2019, het festival dat van 31 juli tot 10 augustus Oostende bezet - de afgelopen maanden door de Lage Landen trok. De insteek: erotische verhalen vertellen aan &eacute;n ronselen bij het publiek. Deze zomer staat de rozige caravan in Oostende. Het is lang niet de enige zinnenprikkelende festivalplek. Hieronder vindt u tien minstens even sensuele trips, te beginnen met de heetste.</p><div class="rmgAlert m-default"><p>Lees ons interview met Lucas De Man: <a href="/entertainment/podium/lucas-de-man-cureert-theater-aan-zee-mijn-doodsverlangen-geeft-me-evenveel-energie-als-levenslust/article-longread-1485019.html" target="_blank">'Mijn doodsverlangen geeft me evenveel energie als levenslust'</a></p></div><h2 class="rmgDetail-body-title">1. Studio Shehrazade - Kloppend Hert / Arsenaal/Lazarus</h2><p>Haider Al Timimi kan automotors repareren, marmer slijpen &eacute;n geestig muziektheater over ernstige zaken maken. Met acteur Gorges Ocloo dook hij in het archief van Hashem El Madani die jarenlang in zijn geheime studio in Beirut mensen portretteerde met hun (verboden) geliefde. De research van Al Timimi en Ocloo leidde tot een stuk waarin de vrijheid wordt gevierd met bruidsluiers, kinderwagens, bivakmutsen, heavy metal en drank. Het ding loopt als een vers geoliede achtcilinderboxermotor. </p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><p><em>Op 3/8 in De Grote Post</em></p><div class="u-embed m-embed-vimeo"><iframe src="https://player.vimeo.com/video/302249542?app_id=122963" width="640" height="360" frameborder="0" title="Studio Shehrazade Trailer" allow="autoplay; fullscreen" allowfullscreen></iframe></div><h2 class="rmgDetail-body-title">2. Bad Woman - Julie Cafmeyer / Wildlife Protection vzw</h2><p>'Stop de persen!', riep Julie Cafmeyer. Te laat. Dus staat in de festivalbrochure wat Cafmeyer van plan w&aacute;s... Wat ze van plan &iacute;s, leest u hier. Cafmeyer wil vertellen hoe ze op reis in Myanmar werd uitgescholden voor '<em>Bad woman!'</em> omdat ze in haar eentje thee dronk in de plaats van een man te zoeken en kinderen te baren. Naar goede gewoonte - zo bewezen eerdere producties als <em>De Therapie </em>en <em>Bombastische Liefdesverklaring - </em>zal ze je meezuigen in een bijwijlen g&ecirc;nant intiem gesprek. </p><p><em>Van 1/8 tot 3/08 in het Atheneum</em></p><div class="u-embed m-embed-vimeo"><iframe src="https://player.vimeo.com/video/230170805?app_id=122963" width="640" height="360" frameborder="0" title="Julie Cafmeyer : Bombastic Declaration Of Love" allow="autoplay; fullscreen" allowfullscreen></iframe></div><h2 class="rmgDetail-body-title">3. Screws - Alexander Vantournhout</h2><p>Wie van bowling houdt, weet dat zo'n bowlingbal zeven kilogram kan wegen. 'De perfecte danspartner!', dacht Alexander Vantournhout. Hij kwam in 1989 met een flikflak ter wereld, bekwaamde zich in de acrobatie en leerde dansen bij Anne Teresa De Keersmaeker. Dit alles maakt hem tot een van de strafste circusvernieuwers. In <em>Screws</em> danst hij een duet met een bowlingbal - die hij met uitgestrekte arm voor zich houdt - en choreografeert een liefdesdans met sneeuwschoenen. <em>Strike!</em></p><p><em>Van 2/8 tot 5/8 in Hangaar 1</em></p><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/uHgtRlvrKH4"></iframe></div><h2 class="rmgDetail-body-title">4. Les enfants du paradis - Comp. Marius</h2><p>Droge worsten per meter en hardgekookte eieren aan zelfbedieningsprijzen. Daarmee sterkt Comp. Marius - gepokt en gemazeld in het timmeren van openluchttribunes en dito voorstellingen - uw innerlijke mens terwijl de makers drie uur lang hart en ziel sterken met hun versie van Jacques Pr&eacute;verts filmscript uit 1953. Daarin strijden vier mannen om een vrouw. Kortom, een smakelijk stuk over worsten en eieren. </p><p><em>Van 4/8 tot 10/8 in de Koninklijke Villa</em></p><h2 class="rmgDetail-body-title">5. &Agrave; Travers L'Autre - Les Mybal&eacute;s</h2><p>Hiphop is hot en dat zal je als TAZ-junkie geweten hebben. De tweeling (en hiphopband) Nathalie en Doris Bokongo Nkumu beschouwt hun 'tweelingzijn' als de grootste inspiratiebron voor hun werk. Op begeesterende muziek waarin de djemb&eacute; een pas-de-deux uitvoert met synthesizers voeren zij een tedere dans op waarin ze elkaar bevechten en uiteindelijk verstrengelen tot &eacute;&eacute;n gracieus bewegend wezen. </p><p><em>Van 5/8 tot 10/8 in het Atheneum</em></p><div id="customer-journey-placeholder" class="pull-right"></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/rJzXKGYMd3Y"></iframe></div><h2 class="rmgDetail-body-title">6. Le Nozze - DESCHONECOMPAGNIE /Muziektheater Transparant</h2><p>Tom Goossens gaf zijn carri&egrave;re een schop onder de kont tijdens TAZ#2017. Hij toonde er zijn van franjes ontdane en met humor opgesmukte versie van Mozarts <em>Don Giovanni </em>en stampte zo alle deuren in de operawereld open. Volgend seizoen debuteert hij bij Opera Vlaanderen. Deze zomer verwent hij u met zijn strakke, grappige en kek klinkende versie van Mozarts <em>Le Nozze di Figaro</em>. </p><p><em>Van 1/8 tot 4/8 in Kunstencampus aan Zee</em></p><h2 class="rmgDetail-body-title">7. Billy the kid. A Post-Truth Concert in Court - Tourki Delphine / Nineties Producties</h2><p>Tijd voor Touki Delphine, een van Nederlands meest rockende gezelschappen met een voorliefde voor operatesk zingende huismoeders, huilende cowboys en sexy gitaren &agrave; la Gibson Les Paul. In Oostende sleuren deze prettige gestoorde geesten Billy The Kid voor de rechter. Het proces wordt een feest waarbij horen, zien plus de grenzen tussen feit en fictie &eacute;n tussen muziekgenres vergaan. </p><p><em>Op 7/8 en 8/8 in Duinenwacht</em></p><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/13h_saDeDd8"></iframe></div><h2 class="rmgDetail-body-title">8. Anne meets Jeffrey - Emma Berentsen</h2><p>Geen bowlingballen of coole hiphopmoves in deze creatie maar een verhaal dat je treft als een stomp in de maag. Voor haar afstudeervoorstelling vertrekt Emma Berentsen vanuit de ontmoeting met haar verkrachter die haar zeven jaar geleden misbruikte. Met de Britse performanceartieste Tiffany Murhpy maakt ze een stuk over hoe je zoiets te boven komt. Moediger artiesten hangen deze zomer niet rond in Oostende. </p><p><em>Van 2/8 tot 9/8 in De Grote Post</em></p><h2 class="rmgDetail-body-title">9. The Hangman Radioshow - The Hangman Radioshow </h2><p>Camille Paycha, Noortje Sanders en Thijs Veerman vormen het collectief The Hangman Radioshow. Zowel circus, beeldende kunst als scenografie beschouwen zij als hun werkveld. Ze sturen je letterlijk het veld in met een kleine transistorradio. Je hoort de geweldigste cover van The Buggles' monsterhit <em>Video Killed The Radiostar</em> terwijl je langs hangende mannen en tollende dames wandelt. </p><p><em>Van 2/8 tot 9/8 in Provinciedomein Raversyde</em></p><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/Ivaf5qrhLi4"></iframe></div><h2 class="rmgDetail-body-title">10. AVANTI! - Villa Voortman</h2><p>Deze productie is een <em>specialleke</em> vol zogeheten 'speciale gevallen' die zich nergens thuis voelen. Niet aan de rand van de samenleving, niet in de goot, een huis of een instelling. Voor hen is er de Gentse Villa Voortman: een dagcentrum voor '<em>speciallekes</em>'. Sander De Winne regisseert de Villa Voortmannen en -vrouwen in een ontwapende koorzang over hoe mooi het is (of kan zijn) om anders te zijn. Yes, please!</p><p class="last-paragraph"><em>Op 1/8 in Kursaal</em></p><div class="u-embed m-embed-vimeo"><iframe src="https://player.vimeo.com/video/317815950?app_id=122963" width="640" height="360" frameborder="0" title="Avanti! trailer" allow="autoplay; fullscreen" allowfullscreen></iframe></div><div class="rmgAlert m-default"><p>Theater aan Zee, 31/7 - 10/8. Alle info vindt u <a href="https://theateraanzee.be/" target="_blank">hier</a>.</p><p></p><p>Lees ook:</p><ul class="m-unordered"><li><a href="/entertainment/podium/theatermaker-gorges-ocloo-ik-hoop-dat-er-heel-veel-vlaams-belangers-komen-kijken/article-longread-1489403.html" target="_blank">Theatermaker Gorges Ocloo: 'Ik hoop dat er heel veel Vlaams Belangers komen kijken'</a></li><li><a href="https://www.knack.be/nieuws/belgie/wat-we-weten-over-seksuele-fantasieen-bij-vrouwen-gaat-het-vaker-over-plezier-krijgen/article-longread-1489763.html" target="_blank">Wat we weten over seksuele fantasie&euml;n: 'Bij vrouwen gaat het vaker over plezier krijgen'</a></li></ul><p></p><p></p></div>

                                                </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1490525');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fpodium%2Ftussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee%2Farticle-longread-1490525.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1490525&amp;text=Tussen%20erotiek%20en%20automechaniek%3A%20onze%20tips%20voor%20Theater%20Aan%20Zee&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fpodium%2Ftussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee%2Farticle-longread-1490525.html&amp;title=Tussen%20erotiek%20en%20automechaniek%3A%20onze%20tips%20voor%20Theater%20Aan%20Zee&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee - https://focus.knack.be/entertainment/podium/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee/article-longread-1490525.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Tussen&#x20;erotiek&#x20;en&#x20;automechaniek&#x3A;&#x20;onze&#x20;tips&#x20;voor&#x20;Theater&#x20;Aan&#x20;Zee&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;podium&#x2F;tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee&#x2F;article-longread-1490525.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.knack.be/entertainment/tag/theater-152496.html">theater</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/oostende-1153.html">Oostende</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/theater-aan-zee-273088.html">Theater Aan Zee</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.44'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62925/tag" async="true"></script>
                                    </article>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1489343" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1489343">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/de-regisseur-van-de-goorste-film-van-2019-we-zijn-allemaal-voyeurs-daar-kan-geen-moraal-tegenop/article-longread-1489343.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/a16f48f2ceb2158a7433d70fa57c3fa0.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/film/de-regisseur-van-de-goorste-film-van-2019-we-zijn-allemaal-voyeurs-daar-kan-geen-moraal-tegenop/article-longread-1489343.html"     >De regisseur van de goorste film van 2019: &#039;We zijn allemaal voyeurs, daar kan geen moraal tegenop&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1489371" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1489371">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/waarom-mel-gibson-niet-wil-dat-u-zijn-nieuwe-film-ziet/article-normal-1489371.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/478d5d890818f19ba233dd202728c642.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/film/waarom-mel-gibson-niet-wil-dat-u-zijn-nieuwe-film-ziet/article-normal-1489371.html"     >Waarom Mel Gibson niet wil dat u zijn nieuwe film ziet</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1489401" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1489401">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/tv-radio/het-derde-seizoen-van-stranger-things-groter-schaamtelozer-en-nostalgischer-dan-ooit/article-longread-1489401.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/a0c68773797ff473e6bc7e4942121834.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/tv-radio/het-derde-seizoen-van-stranger-things-groter-schaamtelozer-en-nostalgischer-dan-ooit/article-longread-1489401.html"     >Het derde seizoen van Stranger Things: groter, schaamtelozer en nostalgischer dan ooit</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1488919" class="rmgTeaser m-diaporama-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1488919">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/in-beeld-onze-fotograaf-kijkt-verder-dan-het-sprookje-op-tomorrowland/diaporama-normal-1488919.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/15ba8b623c0836620c52ad52bde25e5a.jpeg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/in-beeld-onze-fotograaf-kijkt-verder-dan-het-sprookje-op-tomorrowland/diaporama-normal-1488919.html"     >In beeld: onze fotograaf kijkt verder dan het sprookje op Tomorrowland</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1489477" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1489477">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/we-moeten-het-nog-even-hebben-over-die-trailer-van-cats/article-normal-1489477.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_258/e38c5d9998fd34e714c1e09c4bc4ce4a.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.knack.be/entertainment/film/we-moeten-het-nog-even-hebben-over-die-trailer-van-cats/article-normal-1489477.html"     >We moeten het nog even hebben over die trailer van &#039;Cats&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-focus-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackFocus-NL_smartbox_cre_article"></div>
        <script>
        var fullwidthTeasers = setInterval(function () {
            if (document.getElementById('lig_roularta_Site-KnackFocus-NL_smartbox_cre_article').offsetHeight > 0) {
                if (typeof setFullWidthTeasers === 'function') {
                    setFullWidthTeasers();
                }
                clearInterval(fullwidthTeasers);
            }
        }, 100);
    </script>
                                </div>

                
    <div id="redesign-focus-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('a95765dff95626aef7514fc722f26982ccad995e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('b9d26679c84c7d2f8aba9e0b731c3ca049c93746');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-FO" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Focus
    </h2>
            <figure>
        <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-30-24-july-2019/enKiosque-magazine-1490129.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-30-24-july-2019/enKiosque-magazine-1490129.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Theatermaker Gorges Ocloo: &#039;Ik hoop dat er heel veel Vlaams Belangers komen kijken&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.44'});
    headjs.load({cookies: '/js/cookies.js?v4.0.44'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.44'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.44'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.44'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.44'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.44'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.44'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.44'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.44'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.44'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.44'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.44'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.44'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.44'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.44'});
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Els Van Steenberghe","dimension2":"1563979483","dimension3":"Podium","dimension4":"longread","dimension5":"unknown","dimension6":"Site-KnackFocus-NL","dimension9":"500 - 999","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/podium\/tussen-erotiek-en-automechaniek-onze-tips-voor-theater-aan-zee\/article-longread-1490525.html"},"headline":"Tussen erotiek en automechaniek: onze tips voor Theater Aan Zee","dateCreated":"2019-07-24T16:19:46+02:00","datePublished":"2019-07-24T16:44:43+02:00","dateModified":"2019-07-24T16:43:58+02:00","author":[{"@type":"Person","name":"Els Van Steenberghe"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"600 voorstellingen biedt Theater Aan Zee dit jaar aan, en dat op 60 locaties. Dan is kiezen verliezen, maar ook noodzakelijk. Knack helpt u op weg met tien aanraders.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_666,x_0,y_0,g_center\/c_fit,w_1000,h_1501\/c6f7b76794469aaafd1f25345b9e6673.jpg"],"wordCount":925}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86731&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
