
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.3"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001574909,\"dl_art_pluscontent\":false,\"dl_art_paywall\":false,\"dl_art_full_content_available\":true},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1584009469,\"dl_ctx_sitecode\":\"Site-KnackFocus-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"NONE\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="Steeds meer concert- en theaterzalen gelasten optredens af als preventie tegen het coronavirus. Hier vindt u de laatste updates over wat nog wel doorgaat en wat niet." />
        <meta name="keywords" content="Sportpaleis" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/3a2f84b558c8c1141c1928fcdfc6934a.jpg" />
        <meta property="og:title" content="Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles" />
        <meta property="og:description" content="Steeds meer concert- en theaterzalen gelasten optredens af als preventie tegen het coronavirus. Hier vindt u de laatste updates over wat nog wel doorgaat en wat niet." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackFocus-NL" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html" />
        <meta property="article:section" content="muziek" />
        <meta property="article:published_time" content="2020-03-11T10:29:00+01:00" />
        <meta property="article:modified_time" content="2020-03-12T11:12:22+01:00" />
        <meta property="article:tag" content="Sportpaleis" />
        <meta property="article:tag" content="Vorst Nationaal" />
        <meta property="article:tag" content="Capitole" />
        <meta property="article:tag" content="AB" />
        <meta property="article:tag" content="Koninklijk Circus" />
        <meta property="article:tag" content="Botanique" />
        <meta property="article:tag" content="Elisabethzaal" />
        <meta property="article:tag" content="Zuiderpershuis" />
        <meta property="article:tag" content="Arenbergschouwburg" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="rmg:articleid" content="1001574909" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackFocus-NL" />
        <meta name="rmg:mobileurl" content="https://m.focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_640,h_959/3a2f84b558c8c1141c1928fcdfc6934a.jpg" />
        <title>    Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles - Muziek - KnackFocus
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.3"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.3"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.3"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.3" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.2.2">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.2.2">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
    <link href="/css/redesign/Site-KnackFocus-NL.css?v4.3.4" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html.amp">
        <script src="/js/responsive/vendor/clampify.min.js?v4.3.3"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.3"></script>
    <script src="/js/responsive/base.js?v4.3.3"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.3" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.3"></script>
                <script src="/js/vendor/head.min.js?v4.3.3"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.3"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.3';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-longread">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                        Film
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                        Muziek
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                        TV &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                        Boeken &amp; Strips
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                        Podium
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                        Kunst
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                        Games
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                        Online
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                 Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles
            </h1>
                                        <ul class="rmgDetail-meta">
                                        <li>
                        11/03/20 om 10:29
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                12/03/20 om 11:12
                            </span>
                                            </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.knack.be/entertainment/auteurs/redactie-knack-focus-695.html" itemprop="name" class="rmgAuthor-name">Redactie Knack Focus</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Steeds meer concert- en theaterzalen gelasten optredens af als preventie tegen het coronavirus. Hier vindt u de laatste updates over wat nog wel doorgaat en wat niet.</p>

                            
            
                                                    <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>3</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1574909');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcoronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles%2Farticle-longread-1574909.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1574909&amp;text=Coronavirus%20pluimt%20cultuurkalender%3A%20Listen%21%20Festival%20uitgesteld%2C%20Opera%20Ballet%20Vlaanderen%20schrapt%20alles&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcoronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles%2Farticle-longread-1574909.html&amp;title=Coronavirus%20pluimt%20cultuurkalender%3A%20Listen%21%20Festival%20uitgesteld%2C%20Opera%20Ballet%20Vlaanderen%20schrapt%20alles&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles - https://focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Coronavirus&#x20;pluimt&#x20;cultuurkalender&#x3A;&#x20;Listen&#x21;&#x20;Festival&#x20;uitgesteld,&#x20;Opera&#x20;Ballet&#x20;Vlaanderen&#x20;schrapt&#x20;alles&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;muziek&#x2F;coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles&#x2F;article-longread-1574909.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                            <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_940,h_626/3a2f84b558c8c1141c1928fcdfc6934a.jpg"/>
                <figcaption>
            
                            &copy; -
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Het <strong>Sportpaleis</strong>, de <strong>Lotto Arena</strong> en <strong>Vorst Nationaal</strong> sluiten voor minstens twee weken de deuren, raakte woensdagochtend bekend. De organisatie bekijkt welke evenementen kunnen verplaatst worden. Als er niet kan geschoven worden, wordt een mogelijke terugbetaling bekeken. De fans van Elbow, Avril Lavigne, Pentatonix, Vitea &amp; Slimane en Les Cowboys Fringants zien het concert van hun idool in Vorst Nationaal alvast uitgesteld worden. De show van The Script is geannuleerd.</p><p>Bassfestival Rampage, normaal gezien dit weekend in het Sportpaleis, zal worden uitgesteld naar 18 en 19 september Eerder vreesde drijvende kracht Hans 'Murdock' Machiels nog dat het helemaal niet zou doorgaan. Nog in het Sportpaleis hebben ook Andrea Bocelli en stergitarist Carlos Santana hun concerten al uitgesteld.</p><p>De Sportpaleis Group is ook eigenaar van <strong>Stadsschouwburg Antwerpen</strong> en de <strong>Capitole</strong> in Gent. Daar wordt de situatie avond per avond bekeken. Maar op de schaal van de grote arena's is dat niet mogelijk, zegt Jan Van Esbroeck van Sportpaleis Group. Het concert van Ludovico Einaudi in de Capitole is alvast uitgesteld. In dezelfde zaal zal Xander De Rycke zijn twee shows van woensdag en donderdag voor de eerste 950 ticketkopers moeten afwerken. De rest mag naar een nieuwe voorstelling op 23 april of krijgt zijn tickets terugbetaald. </p><div id="gpt-ad-INPAGE" class="rmgAd" data-type="INPAGE"></div><h2 class="rmgDetail-body-title">Brussel</h2><p><strong>Listen! Festival</strong>, een alternatief muziekfestival dat normaal binnen twee weken plaats zou vinden, wordt uitgesteld naar 10 tot en met 15 november. Op het programma stonden onder anderen Black Mamba, AliA, John Talabot en Nosedrip. </p><p>In Brussel heeft men van het regeringsadvies - geen concerten met meer dan duizend aanwezigen - al een verplichting gemaakt. Die geldt dus niet alleen voor Vorst Nationaal, maar ook voor de <strong>AB</strong>, dat in de grote zaal 2000 aanwezigen kan verwelkomen, en het <strong>Koninklijk Circus</strong>. </p><p>De Ancienne Belgique stelt de concerten van Soulsister, Clouseau, Tove Lo en The Bipolar alvast uit. Bombay Bicycle Club zal niet in de AB spelen: de indieband heeft zijn tour geannuleerd. In het Koninklijk Circus moet Khaled zijn show annuleren, wordt die van Black M uitgesteld en moeten ook de fans van Agnes Obel nog geduld oefenen. </p><p>Waar mogelijk wordt er een oplossing gezocht, bijvoorbeeld door het volk voor &eacute;&eacute;n concert te verdelen over meerdere avonden. De optredens in de kleinere zalen en opstellingen van de AB, bijvoorbeeld het Salon en de Club, blijven voorlopig doorgaan. De <strong>Botanique</strong> heeft geen enkele zaal waar meer dan 650 mensen binnenkunnen en valt voorlopig dus ook buiten de regelingen. Toch wordt het concert van Poppy geannuleerd: de YouTube-robot slash metalzangeres heeft zelf beslist om niet te komen. Daarnaast heeft de zaal de toiletten gratis toegankelijk gemaakt, opdat meer mensen hun handen zouden kunnen wassen. </p><p>De dertiende <strong>Museum Night Fever</strong>, op zaterdag 14 maart in een pak Brusselse musea tegelijk, gaat dan weer wel door. De organisatie zal het aantal aanwezigen in de gesloten ruimtes, die meer dan 1.000 personen kunnen ontvangen, streng monitoren. Vier musea annuleren hun deelname op eigen initiatief (BELvue Museum, De Munt, Huis van de Europese Geschiedenis en Parlamentarium).</p><p>'Ook in de pendelbussen zal de waakzaamheid worden versterkt', staat te lezen in een persbericht. 'We zetten een telsysteem op bij elke in- en uitgang van de musea. De musea passen ook de gezondheidsmaatregelen toe die door de WHO worden aanbevolen. We hopen dat het behoud van dit evenement ook een aanmoediging zal zijn voor de bezoekers om hun museum te blijven bezoeken.'</p><p>Het Brusselse kunsthuis Bozar heeft in zijn zaal Henry Le Boeuf een capaciteit van 2.144 man en heeft vooralsnog drie concerten geannuleerd. Daarnaast begint daar donderdag het Klarafestival. Daar is nog geen beslissing over genomen.</p><p>Cultuurhuis <strong>Opera Ballet Vlaanderen</strong> schrapt alle voorstellingen in Antwerpen, Gent en op tournee, tot en met 31 maart. Ook alle randactiviteiten, rondleidingen en andere evenementen in de theaters, gaan niet door. Het gaat meer specifiek om optredens in Opera Antwerpen, theater 't Eilandje, Opera Gent en Kaaitheater Brussel. Algemeen directeur Jan Raes zegt dat ze de bijzondere maatreglen bekeken hebben in het licht van hun huis. 'We hebben daarbij in de eerste plaats gedacht aan het belang van ons publiek en onze medewerkers. We willen deze uitzonderlijke situatie ernstig nemen.' Mochten er ook na 1 april nog voorstellingen geschrapt worden, dan wordt dit later nog gecommuniceerd. </p><h2 class="rmgDetail-body-title">Antwerpen</h2><p>De stad Antwerpen maakt voorlopig nog geen verplichting van het advies. Provinciegouverneur Cathy Berx (CD&amp;V) heeft wel aangekondigd in <em>De ochtend</em> op Radio 1 dat ze Brussel wil volgen en een verbod wil uitvaardigen op evenementen met meer dan duizend bezoekers. Enkel voor organisatoren die aantonen dat er voldoende strikte maatregelen kunnen worden genomen, kan een uitzondering toegelaten worden. </p><p><strong>De Roma</strong> laat weten dat alle alle films, foyerconcerten en concerten voor minder dan 1.000 personen gewoon doorgaan zoals gepland.Voor alle concerten en evenementen voor meer dan 1000 personen gaan we in samenspraak met de artiest op zoek naar een oplossing. Dit betekent dat een concert kan worden uitgesteld of verspreid over meerdere data om de capaciteit te verminderen tot minder dan 1000 personen. Zo wordt het optreden van Vive La F&ecirc;te verplaatst naar 26 juni. De stadsgenoten van <strong>Trix</strong> wachten nog even af, maar worden wel geconfronteerd met de afzegging van Russian Circles en Torche, die hun tournee hebben afgezegd. Ook het concert van Red Circles op 12 maart is uitgesteld.</p><p>In de <strong>Elisabethzaal</strong> stond zaterdag een voorstelling van Xander De Rycke gepland, maar net als in Gent is de comedian ook hier creatief : de bezoekers worden verdeeld over twee voorstellingen, om 19 uur en 22 uur. Een andere comedian, Ed Gamble, stelt zijn show in het <strong>Zuiderpershuis</strong> (14 maart) uit. Jena Friedman zegt haar optreden op 5 april in de <strong>Arenbergschouwburg</strong> zelfs helemaal af, zonder een nieuwe datum in het voorutizicht te stellen.</p><div id="customer-journey-placeholder" class="pull-right"></div><p><strong>deSingel</strong> schrapt alle voorstellingen en concerten tot eind maart. Ook activiteiten die ingericht zijn door derden worden afgelast. 'We moeten in deze periode alles op alles zetten om de verspreiding van het virus tegen te gaan en risicogroepen te beschermen', klinkt het. </p><h2 class="rmgDetail-body-title">Gent</h2><p>In Gent probeert de <strong>Vooruit</strong>, een zaal met plaats voor zo'n 1100 concertgangers, het creatief op te lossen door niet meer dan 950 bezoekers binnen te laten. Bij de Handelsbeurs, dat in zijn grootste zaal 750 staande bezoekers kan ontvangen, zijn er voorlopig geen wijzigingen te noteren. </p><p>De verjaardagseditie van rockfeestje Hindu Nights en Ball'room 01 zijn wel al allebei uitgesteld naar een nog te bepalen datum. Dat gebeurde op initiatief van organisator Nasty Mondays. 'Maar uitstel is geen afstel', verzekert organisator Tijs Vandenbroucke in een persbericht.</p><p>De <strong>Van Eyck-tentoonstelling</strong> in het Museum voor Schone Kunsten blijft voorlopig open. Bart Ooghe, hoofd communicatie van het museum, zegt in <em>De Standaard </em>daar er maximaal 900 mensen tegelijk aanwezig zijn.</p><p>Technotempel <strong>Kompass</strong> laat weten dat ze extra maatregelen neemt om het virus in te dijken. Zo zal onder meer de temperatuur van de bezoekers worden gemeten. </p><h2 class="rmgDetail-body-title">En ook </h2><p><strong>Het Brussels Philharmonic en het Vlaams Radiokoor</strong> hebben tot en met 9 april alle concerten in Belgi&euml; geschrapt, net als een tournee in Duitsland. Alle getroffen tickethouders worden binnenkort gecontacteerd dooor de organisator.</p><p>De <strong>VRT</strong> stelt onder meer De eregalerij van Radio 2 en de Battle of Talents van MNM-hiphopprogramma <em>UrbaNice</em> uit. Daarnaast laat ze minder publiek toe in de studio's van programma als <em>Vandaag</em> en <em>De zevendag dag</em>. Meer info over de maatregelen van de openbare omroep leest u <a href="/entertainment/tv-radio/coronavirus-vrt-zet-publiek-van-vandaag-verder-uit-elkaar/article-news-1575151.html" target="_blank">hier</a>.</p><p><strong>Pukkelpop</strong>-woordvoerder Frederik Luyten laat woensdagmiddag weten dat het nog veel te vroeg is om te beslissen of het Kiewitse festival in augustus al dan niet doorgaat, maar dat de organisatie alle adviezen op de voet volgt.</p><p>Nele Bigar&eacute;, woordvoerder van <strong>Rock Werchter</strong>, bevestigt woensdagmiddag dat het festival voorlopig onverminderd doorgaat. 'Veiligheid van fans, artiesten, crew en medewerkers is onze hoogste prioriteit. We volgen het op', zegt ze.</p><p><strong>Studio 100</strong> heeft alle voorstellingen van <em>Daens</em>, <em>40-45</em>, beiden in Puurs, en de K3-show, in Flanders Expo, uitgesteld die nog gepland stonden in de maand maart.</p><h2 class="rmgDetail-body-title">Internationaal</h2><p>De Amerikaanse festivals SXSW en Coachella zijn allebei afgelast. Dat laatste festival zou nu plaatsvinden in oktober. Tomorrowland Winter, in de Franse Alpen, zal dit jaar niet plaatsvinden. </p><p>De Duitse technoclub Berghain heeft alle activiteiten tot 20 april afgelast.</p><p class="last-paragraph">Daarnaast zien heel wat artiesten hun (Aziatische) tournees in het water vallen, onder wie Pearl Jam, Khalid, Green Day, Stormzy, The National, Yungblud, Queen &amp; Adam Lambert, Bombay Bicycle Club en Madonna.</p>

                                                                        <style>.c5e6a10fd2f04b {display: none;}</style>
<div class="c5e6a10fd2f04b">
    Het Sportpaleis, de Lotto Arena en Vorst Nationaal sluiten voor minstens twee weken de deuren, raakte woensdagochtend bekend. De organisatie bekijkt welke evenementen kunnen verplaatst worden. Als er niet kan geschoven worden, wordt een mogelijke terugbetaling bekeken. De fans van Elbow, Avril Lavigne, Pentatonix, Vitea & Slimane en Les Cowboys Fringants zien het concert van hun idool in Vorst Nationaal alvast uitgesteld worden. De show van The Script is geannuleerd.Bassfestival Rampage, normaal gezien dit weekend in het Sportpaleis, zal worden uitgesteld naar 18 en 19 september Eerder vreesde drijvende kracht Hans 'Murdock' Machiels nog dat het helemaal niet zou doorgaan. Nog in het Sportpaleis hebben ook Andrea Bocelli en stergitarist Carlos Santana hun concerten al uitgesteld.De Sportpaleis Group is ook eigenaar van Stadsschouwburg Antwerpen en de Capitole in Gent. Daar wordt de situatie avond per avond bekeken. Maar op de schaal van de grote arena's is dat niet mogelijk, zegt Jan Van Esbroeck van Sportpaleis Group. Het concert van Ludovico Einaudi in de Capitole is alvast uitgesteld. In dezelfde zaal zal Xander De Rycke zijn twee shows van woensdag en donderdag voor de eerste 950 ticketkopers moeten afwerken. De rest mag naar een nieuwe voorstelling op 23 april of krijgt zijn tickets terugbetaald. Listen! Festival, een alternatief muziekfestival dat normaal binnen twee weken plaats zou vinden, wordt uitgesteld naar 10 tot en met 15 november. Op het programma stonden onder anderen Black Mamba, AliA, John Talabot en Nosedrip. In Brussel heeft men van het regeringsadvies - geen concerten met meer dan duizend aanwezigen - al een verplichting gemaakt. Die geldt dus niet alleen voor Vorst Nationaal, maar ook voor de AB, dat in de grote zaal 2000 aanwezigen kan verwelkomen, en het Koninklijk Circus. De Ancienne Belgique stelt de concerten van Soulsister, Clouseau, Tove Lo en The Bipolar alvast uit. Bombay Bicycle Club zal niet in de AB spelen: de indieband heeft zijn tour geannuleerd. In het Koninklijk Circus moet Khaled zijn show annuleren, wordt die van Black M uitgesteld en moeten ook de fans van Agnes Obel nog geduld oefenen. Waar mogelijk wordt er een oplossing gezocht, bijvoorbeeld door het volk voor één concert te verdelen over meerdere avonden. De optredens in de kleinere zalen en opstellingen van de AB, bijvoorbeeld het Salon en de Club, blijven voorlopig doorgaan. De Botanique heeft geen enkele zaal waar meer dan 650 mensen binnenkunnen en valt voorlopig dus ook buiten de regelingen. Toch wordt het concert van Poppy geannuleerd: de YouTube-robot slash metalzangeres heeft zelf beslist om niet te komen. Daarnaast heeft de zaal de toiletten gratis toegankelijk gemaakt, opdat meer mensen hun handen zouden kunnen wassen. De dertiende Museum Night Fever, op zaterdag 14 maart in een pak Brusselse musea tegelijk, gaat dan weer wel door. De organisatie zal het aantal aanwezigen in de gesloten ruimtes, die meer dan 1.000 personen kunnen ontvangen, streng monitoren. Vier musea annuleren hun deelname op eigen initiatief (BELvue Museum, De Munt, Huis van de Europese Geschiedenis en Parlamentarium).'Ook in de pendelbussen zal de waakzaamheid worden versterkt', staat te lezen in een persbericht. 'We zetten een telsysteem op bij elke in- en uitgang van de musea. De musea passen ook de gezondheidsmaatregelen toe die door de WHO worden aanbevolen. We hopen dat het behoud van dit evenement ook een aanmoediging zal zijn voor de bezoekers om hun museum te blijven bezoeken.'Het Brusselse kunsthuis Bozar heeft in zijn zaal Henry Le Boeuf een capaciteit van 2.144 man en heeft vooralsnog drie concerten geannuleerd. Daarnaast begint daar donderdag het Klarafestival. Daar is nog geen beslissing over genomen.Cultuurhuis Opera Ballet Vlaanderen schrapt alle voorstellingen in Antwerpen, Gent en op tournee, tot en met 31 maart. Ook alle randactiviteiten, rondleidingen en andere evenementen in de theaters, gaan niet door. Het gaat meer specifiek om optredens in Opera Antwerpen, theater 't Eilandje, Opera Gent en Kaaitheater Brussel. Algemeen directeur Jan Raes zegt dat ze de bijzondere maatreglen bekeken hebben in het licht van hun huis. 'We hebben daarbij in de eerste plaats gedacht aan het belang van ons publiek en onze medewerkers. We willen deze uitzonderlijke situatie ernstig nemen.' Mochten er ook na 1 april nog voorstellingen geschrapt worden, dan wordt dit later nog gecommuniceerd. De stad Antwerpen maakt voorlopig nog geen verplichting van het advies. Provinciegouverneur Cathy Berx (CD&V) heeft wel aangekondigd in De ochtend op Radio 1 dat ze Brussel wil volgen en een verbod wil uitvaardigen op evenementen met meer dan duizend bezoekers. Enkel voor organisatoren die aantonen dat er voldoende strikte maatregelen kunnen worden genomen, kan een uitzondering toegelaten worden. De Roma laat weten dat alle alle films, foyerconcerten en concerten voor minder dan 1.000 personen gewoon doorgaan zoals gepland.Voor alle concerten en evenementen voor meer dan 1000 personen gaan we in samenspraak met de artiest op zoek naar een oplossing. Dit betekent dat een concert kan worden uitgesteld of verspreid over meerdere data om de capaciteit te verminderen tot minder dan 1000 personen. Zo wordt het optreden van Vive La Fête verplaatst naar 26 juni. De stadsgenoten van Trix wachten nog even af, maar worden wel geconfronteerd met de afzegging van Russian Circles en Torche, die hun tournee hebben afgezegd. Ook het concert van Red Circles op 12 maart is uitgesteld.In de Elisabethzaal stond zaterdag een voorstelling van Xander De Rycke gepland, maar net als in Gent is de comedian ook hier creatief : de bezoekers worden verdeeld over twee voorstellingen, om 19 uur en 22 uur. Een andere comedian, Ed Gamble, stelt zijn show in het Zuiderpershuis (14 maart) uit. Jena Friedman zegt haar optreden op 5 april in de Arenbergschouwburg zelfs helemaal af, zonder een nieuwe datum in het voorutizicht te stellen.deSingel schrapt alle voorstellingen en concerten tot eind maart. Ook activiteiten die ingericht zijn door derden worden afgelast. 'We moeten in deze periode alles op alles zetten om de verspreiding van het virus tegen te gaan en risicogroepen te beschermen', klinkt het. In Gent probeert de Vooruit, een zaal met plaats voor zo'n 1100 concertgangers, het creatief op te lossen door niet meer dan 950 bezoekers binnen te laten. Bij de Handelsbeurs, dat in zijn grootste zaal 750 staande bezoekers kan ontvangen, zijn er voorlopig geen wijzigingen te noteren. De verjaardagseditie van rockfeestje Hindu Nights en Ball'room 01 zijn wel al allebei uitgesteld naar een nog te bepalen datum. Dat gebeurde op initiatief van organisator Nasty Mondays. 'Maar uitstel is geen afstel', verzekert organisator Tijs Vandenbroucke in een persbericht.De Van Eyck-tentoonstelling in het Museum voor Schone Kunsten blijft voorlopig open. Bart Ooghe, hoofd communicatie van het museum, zegt in De Standaard daar er maximaal 900 mensen tegelijk aanwezig zijn.Technotempel Kompass laat weten dat ze extra maatregelen neemt om het virus in te dijken. Zo zal onder meer de temperatuur van de bezoekers worden gemeten. Het Brussels Philharmonic en het Vlaams Radiokoor hebben tot en met 9 april alle concerten in België geschrapt, net als een tournee in Duitsland. Alle getroffen tickethouders worden binnenkort gecontacteerd dooor de organisator.De VRT stelt onder meer De eregalerij van Radio 2 en de Battle of Talents van MNM-hiphopprogramma UrbaNice uit. Daarnaast laat ze minder publiek toe in de studio's van programma als Vandaag en De zevendag dag. Meer info over de maatregelen van de openbare omroep leest u hier.Pukkelpop-woordvoerder Frederik Luyten laat woensdagmiddag weten dat het nog veel te vroeg is om te beslissen of het Kiewitse festival in augustus al dan niet doorgaat, maar dat de organisatie alle adviezen op de voet volgt.Nele Bigaré, woordvoerder van Rock Werchter, bevestigt woensdagmiddag dat het festival voorlopig onverminderd doorgaat. 'Veiligheid van fans, artiesten, crew en medewerkers is onze hoogste prioriteit. We volgen het op', zegt ze.Studio 100 heeft alle voorstellingen van Daens, 40-45, beiden in Puurs, en de K3-show, in Flanders Expo, uitgesteld die nog gepland stonden in de maand maart.De Amerikaanse festivals SXSW en Coachella zijn allebei afgelast. Dat laatste festival zou nu plaatsvinden in oktober. Tomorrowland Winter, in de Franse Alpen, zal dit jaar niet plaatsvinden. De Duitse technoclub Berghain heeft alle activiteiten tot 20 april afgelast.Daarnaast zien heel wat artiesten hun (Aziatische) tournees in het water vallen, onder wie Pearl Jam, Khalid, Green Day, Stormzy, The National, Yungblud, Queen & Adam Lambert, Bombay Bicycle Club en Madonna.
</div>                            </div>
                                                                <ul class="rmgShares">
                    <li class="rmgShares-shared">
                <span>3</span>Keer gedeeld
            </li>
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1574909');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcoronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles%2Farticle-longread-1574909.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1574909&amp;text=Coronavirus%20pluimt%20cultuurkalender%3A%20Listen%21%20Festival%20uitgesteld%2C%20Opera%20Ballet%20Vlaanderen%20schrapt%20alles&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcoronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles%2Farticle-longread-1574909.html&amp;title=Coronavirus%20pluimt%20cultuurkalender%3A%20Listen%21%20Festival%20uitgesteld%2C%20Opera%20Ballet%20Vlaanderen%20schrapt%20alles&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles - https://focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Coronavirus&#x20;pluimt&#x20;cultuurkalender&#x3A;&#x20;Listen&#x21;&#x20;Festival&#x20;uitgesteld,&#x20;Opera&#x20;Ballet&#x20;Vlaanderen&#x20;schrapt&#x20;alles&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;muziek&#x2F;coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles&#x2F;article-longread-1574909.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                            <div class="rmgModule m-detail-tags">
                            <p class="rmgModule-title">Lees meer over:</p>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.knack.be/entertainment/tag/sportpaleis-21507.html">Sportpaleis</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/vorst-nationaal-62481.html">Vorst Nationaal</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/capitole-157027.html">Capitole</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/ab-17877.html">AB</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/koninklijk-circus-434728.html">Koninklijk Circus</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/botanique-799039.html">Botanique</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/elisabethzaal-434727.html">Elisabethzaal</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/zuiderpershuis-222636.html">Zuiderpershuis</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/arenbergschouwburg-335937.html">Arenbergschouwburg</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.3'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1575283" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575283">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/film/acteur-tom-hanks-en-vrouw-rita-wilson-besmet-met-coronavirus/article-news-1575283.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_2000,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/4de785185abc0b1978ebd07096f166fd.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/film/acteur-tom-hanks-en-vrouw-rita-wilson-besmet-met-coronavirus/article-news-1575283.html"     >Acteur Tom Hanks en vrouw Rita Wilson besmet met coronavirus</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1574909" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1574909">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1999,h_1333,x_0,y_0,g_center/c_fit,w_172,h_114/3a2f84b558c8c1141c1928fcdfc6934a.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles/article-longread-1574909.html"     >Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1575159" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1575159">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/film/harvey-weinstein-veroordeeld-tot-23-jaar-gevangenisstraf/article-news-1575159.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/5f970bfe5fba8eb39238fd35ef0b7b05.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/film/harvey-weinstein-veroordeeld-tot-23-jaar-gevangenisstraf/article-news-1575159.html"     >Harvey Weinstein veroordeeld tot 23 jaar gevangenisstraf</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1573895" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1573895">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/woodie-smalls-is-terug-ik-zie-geen-concurrentie-voor-mij-in-vlaanderen-sorry/article-longread-1573895.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_94,g_center/c_fit,w_172,h_114/fe2dd5ce8160df931439c612b5f5dada.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/woodie-smalls-is-terug-ik-zie-geen-concurrentie-voor-mij-in-vlaanderen-sorry/article-longread-1573895.html"     >Woodie Smalls is terug: &#039;Ik zie geen concurrentie voor mij in Vlaanderen. Sorry&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1573893" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1573893">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/tv-radio/david-simon-gaat-in-het-verzet-als-dit-zo-verdergaat-leven-we-over-enkele-jaren-in-een-totalitaire-staat/article-longread-1573893.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_146,g_center/c_fit,w_172,h_114/869429416db84f12fa55043a98387842.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/tv-radio/david-simon-gaat-in-het-verzet-als-dit-zo-verdergaat-leven-we-over-enkele-jaren-in-een-totalitaire-staat/article-longread-1573893.html"     >David Simon gaat in het verzet: &#039;Als dit zo verdergaat, leven we over enkele jaren in een totalitaire staat&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-voor-u" class="rmgModule    ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-gerelateerde-artikelen" class="rmgModule    ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-FO" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Focus
    </p>
            <figure>
                    <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-11-11-march-2020/enKiosque-magazine-1574771.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/tv-radio/david-simon-gaat-in-het-verzet-als-dit-zo-verdergaat-leven-we-over-enkele-jaren-in-een-totalitaire-staat/article-longread-1573893.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">David Simon gaat in het verzet: &#039;Als dit zo verdergaat, leven we over enkele jaren in een totalitaire staat&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.2">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.3'});
    headjs.load({cookies: '/js/cookies.js?v4.3.3'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.3'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.3'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.3'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.3'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.3'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.3'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.3'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.3'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.3'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.3'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.3'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.3'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.3'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.3'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.3'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.3'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Redactie Knack Focus","dimension2":"1583918940","dimension3":"Muziek","dimension4":"longread","dimension5":"unknown","dimension6":"Site-KnackFocus-NL","dimension9":"1000 - 1499","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/muziek\/coronavirus-pluimt-cultuurkalender-listen-festival-uitgesteld-opera-ballet-vlaanderen-schrapt-alles\/article-longread-1574909.html"},"headline":"Coronavirus pluimt cultuurkalender: Listen! Festival uitgesteld, Opera Ballet Vlaanderen schrapt alles","dateCreated":"2020-03-11T10:29:13+01:00","datePublished":"2020-03-11T10:29:00+01:00","dateModified":"2020-03-12T11:12:22+01:00","author":[{"@type":"Person","name":"Redactie Knack Focus"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"Steeds meer concert- en theaterzalen gelasten optredens af als preventie tegen het coronavirus. Hier vindt u de laatste updates over wat nog wel doorgaat en wat niet.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_2000,h_1333,x_0,y_0,g_center\/c_fit,w_2000,h_3000\/3a2f84b558c8c1141c1928fcdfc6934a.jpg"],"wordCount":1362}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
