
<!DOCTYPE html>
<html>
<head>
    <script src="//cdn.blueconic.net/roularta.js"></script><meta name="description" content="Een meeslepende documentaire over de Schotse landschapskunstenaar Andy Goldsworthy. " />
        <meta name="keywords" content="Andy Goldsworthy" />
        <meta name="adhese_location" content="_Site-KnackFocus-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_640,h_959/7802dbce8e6488c31a0fb7251ab50f16.jpg" />
        <meta property="og:title" content="Tv-tip: &#039;Leaning into the Wind&#039;, een fascinerende blik in de wereld van een landschapskunstenaar" />
        <meta property="og:description" content="Een meeslepende documentaire over de Schotse landschapskunstenaar Andy Goldsworthy. " />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackFocus-NL" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html" />
        <meta property="article:section" content="tv-tip" />
        <meta property="article:published_time" content="2019-09-10 21:00:00" />
        <meta property="article:modified_time" content="2019-09-18 11:56:57" />
        <meta property="article:tag" content="Andy Goldsworthy" />
        <meta property="article:tag" content="Dumfriesshire" />
        <meta property="article:tag" content="Brazilië" />
        <meta property="article:tag" content="Gabon" />
        <meta property="article:tag" content="Leaning into the Wind" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001506901" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackFocus-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html" />
        <meta name="cXenseParse:recs:image" content="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_640,h_959/7802dbce8e6488c31a0fb7251ab50f16.jpg" />
        <title>    Tv-tip: &#039;Leaning into the Wind&#039;, een fascinerende blik in de wereld van een landschapskunstenaar - TV tip - KnackFocus
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.1.0"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.1.0"></script>
<script src="/js/responsive/rmgObjects.js?v4.1.0"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgGdpr.js?v4.1.0"></script>

            <script src="https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js" type="text/javascript" charset="UTF-8"></script>
        <script src="https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.2" type="text/javascript"></script>
        <script type="text/javascript">
            function OptanonWrapper() {
                rmgOneTrust.init();
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.2" rel="stylesheet">
        <!-- START - RebelAI integration -->
    <script>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</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.1.5">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.1.5">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackFocus-NL.css?v4.1.32" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
                    <link rel="amphtml" href="https://focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html.amp">
    
    <script src="/js/responsive/rmgAd.js?v4.1.0"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.1.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.1.0"></script>
    <script src="/js/responsive/base.js?v4.1.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.1.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.19"></script>
        <script src="/js/auth-client.js?v4.1.0"></script>
        <script src="/js/vendor/head.min.js?v4.1.0"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.1.0"></script>
    
    <script type="text/javascript" src="//try.abtasty.com/ec9598a9334771c0d6eff010b262ca32.js"></script>

            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.1.0';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.1.0" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.1.0"></script>
<script>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</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackFocus-NL-nl_"
        });

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
            rmgAdhese.registerRequestParameter('pp', localStorage.getItem('postalCode'));
        }

        if (typeof user_info.postcode != 'undefined' && user_info.postcode !== '') {
            if (!localStorage.getItem('postalCode')) {
                rmgAdhese.registerRequestParameter('ci', user_info.postcode);
            }
            rmgAdhese.registerRequestParameter('pi', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                                                            Film
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                                                            Muziek
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                                                            TV &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                                                            Boeken &amp; Strips
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                                                            Podium
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                                                            Kunst
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                                                            Games
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                                                            Online
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voordelen abonnees');" >
                                                                                                                                                                            Voordelen abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                                                            Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.1.5" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div class="rmgAd m-BAN m-empty">
        <div id="BAN"></div>
    </div>
    <div class="rmgAd m-BANTOP m-empty">
        <div id="BANTOP"></div>
    </div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                            <ul class="rmgShares"></ul>
            </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                 Tv-tip: &#039;Leaning into the Wind&#039;, een fascinerende blik in de wereld van een landschapskunstenaar
            </h1>
                            <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1507809">
                                Uit Knack Focus van 11/09/2019
                            </a>
                        </li>
                                        <li>
                        10/09/19 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                18/09/19 om 11:56
                            </span>
                                            </li>
                                            <li>
                            Bron : Knack Focus
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.knack.be/entertainment/auteurs/luc-joris-635.html" itemprop="name" class="rmgAuthor-name">Luc Joris</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Een meeslepende documentaire over de Schotse landschapskunstenaar Andy Goldsworthy. </p>

                            
            
                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1506901');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Ftv%2Ftv-tip%2Ftv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar%2Farticle-normal-1506901.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1506901&amp;text=Tv-tip%3A%20%27Leaning%20into%20the%20Wind%27%2C%20een%20fascinerende%20blik%20in%20de%20wereld%20van%20een%20landschapskunstenaar&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Ftv%2Ftv-tip%2Ftv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar%2Farticle-normal-1506901.html&amp;title=Tv-tip%3A%20%27Leaning%20into%20the%20Wind%27%2C%20een%20fascinerende%20blik%20in%20de%20wereld%20van%20een%20landschapskunstenaar&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Tv-tip: &#039;Leaning into the Wind&#039;, een fascinerende blik in de wereld van een landschapskunstenaar - https://focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Tv-tip&#x3A;&#x20;&#x27;Leaning&#x20;into&#x20;the&#x20;Wind&#x27;,&#x20;een&#x20;fascinerende&#x20;blik&#x20;in&#x20;de&#x20;wereld&#x20;van&#x20;een&#x20;landschapskunstenaar&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;tv&#x2F;tv-tip&#x2F;tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar&#x2F;article-normal-1506901.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                                    <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_0,g_center/c_fit,w_620,h_413/7802dbce8e6488c31a0fb7251ab50f16.jpg"/>
                <figcaption>
            
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Boven op een berghelling tegen de brullende wind in leunen is iets wat niet onmiddellijk lukt. 'Ik val veel', zegt de Britse landschapskunstenaar Andy Goldsworthy. 'Maar je moeten leren vallen.' De documentaire <em>Leaning into the Wind </em>(2017) doet uit de doeken hoe hij uit boomtakken, regendruppels of bloemblaadjes, maar ook klei of rotsen zijn unieke werken maakt. </p><p>Je ziet in <em>Leaning into the Wind </em>de kunstenaar, 63 jaar ondertussen, over en tussen de takken van een kale, door de wind geteisterde en gekromde haag van jonge knotwilgen kruipen. Iets later zie je hem dat, tot verbazing van de voorbijgangers, nog eens overdoen in een groene sierstruik in de stad. Je ziet hem bij het begin van een regenbui uitgestrekt op de stoep liggen. Wanneer de tegels rondom hem helemaal nat zijn, staat hij op. Wat achterblijft, is de afdruk van zijn lichaam. Even toch, want de regen wist dat ook beeld weer uit. </p><div class="rmgAd m-INPAGE m-empty"><div id="INPAGE"></div></div><div class="rmgAd m-HALFP m-empty js-mobile-halfp"></div><blockquote><p>Je kunt het pad volgen of je kunt door de heg lopen.</p></blockquote><p>Maar niet alle werk van Goldsworthy is zo vluchtig. Hij laat ook schapen met hun hoeven schilderen door rond een voederbak in een modderig weiland grote witte vellen papier te leggen. Hij bouwt koepels van rivierklei, hij buigt de stengels van bomen om tot bogen, een handelsmerk van hem dat je ook terugvindt in <em>Stone Sea</em>: vijfentwintig overlappende bogen van kalksteenblokken, als evenzoveel stenen golven, in het Saint Louis Art Museum. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>De Duitse regisseur Thomas Riedelsheimer maakte eerder al een portret van Goldsworthy, <em>Rivers and Tides</em> (2001). Ondanks het warme onthaal van die film voelde Goldsworthy er zich ongemakkelijk bij: hij vond dat hij te veel werd geportretteerd als een romantische natuurgoeroe. Dat zet deze nieuwe documentaire recht. Ze toont de kunstenaar als een hardwerkende artiest die vanuit het Schotse Dumfriesshire de wereld afreist, van Brazili&euml; tot Gabon. Het accent ligt deze keer minder op de impact die de tijd op hemzelf en zijn kunst heeft maar op de materialen waarmee hij werkt en zijn pogingen om &eacute;&eacute;n te worden met de natuur, een zoektocht waarvoor Goldsworthy meer en meer zijn eigen lichaam inzet. Je ziet de kunstenaar bloemblaadjes over zijn lichaam draperen, zijn met felrode aarde ingesmeerde handen in een stroompje water steken en hem tegen de woeste wind in leunen. </p><p class="last-paragraph">'Er zijn twee verschillende manieren om naar de wereld te kijken', zegt Goldsworthy ergens. 'Je kunt het pad volgen of je kunt door de heg lopen.' Zijn eigen keuze moge duidelijk zijn. </p><div class="rmgAlert m-default"><p><strong>Leaning into the wind</strong></p><p>Woensdag 18/9, 00.35, NPO 2 </p></div><div class="u-embed m-embed-other u-ratio m-16x9"><script>
                    //disable auto-reload on article-content with embedded video
                    headjs.ready("main", function() {
                    if(typeof stopAutoReloadPage === "function"){
                    stopAutoReloadPage();
                    }
                    });
                </script><iframe frameborder="0" scrolling="no" allowfullscreen="no" allowtransparency="true" src="https://www.youtube.com/embed/BQYGbfVfpm0"></iframe></div>

                                                </div>
                                                                <ul class="rmgShares">
                            <li>
                <a class="rmgIcon m-bookmark2 read-later-button "
                   aria-label="Lees later"
                   onclick="rmgPersonalizationObject.readLater.toggleContent('1506901');">
                </a>
            </li>
                 
                                    <li>
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Ftv%2Ftv-tip%2Ftv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar%2Farticle-normal-1506901.html" target="_blank" title=""
                   class="rmgIcon m-facebook" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'facebook')">
                </a>
            </li>
                    <li>
                <a href="https://twitter.com/share?url=https://www.knack.be/s/r/c/1506901&amp;text=Tv-tip%3A%20%27Leaning%20into%20the%20Wind%27%2C%20een%20fascinerende%20blik%20in%20de%20wereld%20van%20een%20landschapskunstenaar&amp;via=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-twitter" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'twitter')">
                </a>
            </li>
                    <li>
                <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Ftv%2Ftv-tip%2Ftv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar%2Farticle-normal-1506901.html&amp;title=Tv-tip%3A%20%27Leaning%20into%20the%20Wind%27%2C%20een%20fascinerende%20blik%20in%20de%20wereld%20van%20een%20landschapskunstenaar&amp;source=KnackFocus" target="_blank" title=""
                   class="rmgIcon m-linkedin" aria-label="Delen"
                   onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click', 'linkedin')">
                </a>
            </li>
                        <li class="u-hide-desktop">
            <a class="rmgIcon m-whatsapp" aria-label="WhatsApp" href="whatsapp://send?text=Tv-tip: &#039;Leaning into the Wind&#039;, een fascinerende blik in de wereld van een landschapskunstenaar - https://focus.knack.be/entertainment/tv/tv-tip/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar/article-normal-1506901.html"></a>
        </li>
                        <li>
            <a href="mailto:?subject=Tv-tip&#x3A;&#x20;&#x27;Leaning&#x20;into&#x20;the&#x20;Wind&#x27;,&#x20;een&#x20;fascinerende&#x20;blik&#x20;in&#x20;de&#x20;wereld&#x20;van&#x20;een&#x20;landschapskunstenaar&#x20;-&#x20;KnackFocus&amp;body=&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;Ik&#x20;las&#x20;net&#x20;dit&#x20;interessant&#x20;artikel&#x20;op&#x20;KnackFocus.be&#x3A;&#x20;https&#x3A;&#x2F;&#x2F;focus.knack.be&#x2F;entertainment&#x2F;tv&#x2F;tv-tip&#x2F;tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar&#x2F;article-normal-1506901.html&#x0A;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;"
               title="Verzenden via mail"
               onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','email')"
               class="rmgIcon m-envelope2" aria-label="E-mail">
            </a>
        </li>
        <li class="u-hide-mobile">
            <a rel="nofollow" class="rmgIcon m-print" aria-label="Print" onclick="window.print();"></a>
        </li>
    </ul>

                                


                <div class="rmgDetail-below">
                                                                
                                            <div class="rmgModule m-detail-tags">
                            <h2 class="rmgModule-title">Lees meer over:</h2>
                            <ul data-expandable id="detail-tags">
                                                                    <li><a href="//focus.knack.be/entertainment/tag/andy-goldsworthy-903852.html">Andy Goldsworthy</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/dumfriesshire-903853.html">Dumfriesshire</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/brazilie-2343.html">Brazilië</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/gabon-189258.html">Gabon</a></li>
                                                                    <li><a href="//focus.knack.be/entertainment/tag/leaning-into-the-wind-903855.html">Leaning into the Wind</a></li>
                                                            </ul>
                            <a data-expand="detail-tags">Meer</a>
                        </div>
                                    </div>
                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.1.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                                <script src="//a.teads.tv/page/62925/tag" async="true"></script>
                                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1506881">
                    <figure>
                <a                             href="//focus.knack.be/entertainment/weet-je-wat-de-vlaamse-canon-is-een-paar-quotes-uit-in-de-gloria-kennen/article-column-1506881.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                    <img alt="P.B. Gronda"
                         src="//focus.knack.be/assets/555/avatar_284547.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote>
                <a                             href="//focus.knack.be/entertainment/weet-je-wat-de-vlaamse-canon-is-een-paar-quotes-uit-in-de-gloria-kennen/article-column-1506881.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                                            <span class="rmgIcon m-plus"></span>
                                        Weet je wat de Vlaamse canon is? Een paar quotes uit &#039;In de gloria&#039; kennen.
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- P.B. Gronda</span>
                    </div>
    </article>

    
                
                        <div class="rmgAd m-HALFP m-empty rmgModule" data-tag="HALFP">
                <div id="HALFP"></div>
            </div>
            
                
    <div id="redesign-focus-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                                                                    <article id="content-1510713" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1510713">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/tv-radio/elke-pattyn-verlaat-vtm-nieuws/article-news-1510713.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1099,h_733,x_0,y_0,g_center/c_fit,w_95,h_63/815d6f2fd467166324cf3fcf4abcdf7c.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.knack.be/entertainment/tv-radio/elke-pattyn-verlaat-vtm-nieuws/article-news-1510713.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Elke Pattyn verlaat VTM Nieuws</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509657" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left "
             data-contentid="1509657">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/film/film-van-de-week/ad-astra-onverschrokken-ruimtefilm-met-astronomische-ambities/article-review-1509657.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_18,g_center/c_fit,w_95,h_63/eaeb196edf727226a818789abc187bfb.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/film/film-van-de-week/ad-astra-onverschrokken-ruimtefilm-met-astronomische-ambities/article-review-1509657.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Ad Astra&#039;: onverschrokken ruimtefilm met astronomische ambities</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">4</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509569" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left "
             data-contentid="1509569">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/muziek/venice-bitch-van-lana-del-rey-regel-voor-regel-uitgelegd/article-longread-1509569.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_170,g_center/c_fit,w_95,h_63/61976dbd40cc5a2d26a008871def5bc3.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/muziek/venice-bitch-van-lana-del-rey-regel-voor-regel-uitgelegd/article-longread-1509569.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Venice Bitch&#039; van Lana Del Rey, regel voor regel uitgelegd</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1510501" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left "
             data-contentid="1510501">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/muziek/rob-de-nijs-heeft-parkinson-en-kondigt-afscheid-aan/article-news-1510501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_537,h_358,x_41,y_0,g_center/c_fit,w_95,h_63/1f7c0560a1231d3774ae19f37e84c771.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                             href="//focus.knack.be/entertainment/muziek/rob-de-nijs-heeft-parkinson-en-kondigt-afscheid-aan/article-news-1510501.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Rob De Nijs heeft parkinson en kondigt afscheid aan</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509609" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left "
             data-contentid="1509609">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/film/james-gray-over-zijn-ruimte-epos-ad-astra-elke-cinefiel-zou-brad-pitt-moeten-koesteren/article-longread-1509609.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.315789473684% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_758,h_505,x_167,y_0,g_center/c_fit,w_95,h_63/4393f74e2708941dea039d4192fb1aee.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/film/james-gray-over-zijn-ruimte-epos-ad-astra-elke-cinefiel-zou-brad-pitt-moeten-koesteren/article-longread-1509609.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >James Gray over zijn ruimte-epos &#039;Ad Astra&#039;: &#039;Elke cinefiel zou Brad Pitt moeten koesteren&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule  ">
                                        <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
    </div>
                                </div>

                
                        <div class="rmgAd m-AFFI_300PX_1 m-empty rmgModule" data-tag="AFFI_300PX_1">
                <div id="AFFI_300PX_1"></div>
            </div>
            
    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                        <article id="content-1510713" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1510713">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/tv-radio/elke-pattyn-verlaat-vtm-nieuws/article-news-1510713.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1099,h_733,x_0,y_0,g_center/c_fit,w_172,h_114/815d6f2fd467166324cf3fcf4abcdf7c.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.knack.be/entertainment/tv-radio/elke-pattyn-verlaat-vtm-nieuws/article-news-1510713.html"     >Elke Pattyn verlaat VTM Nieuws</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509657" class="rmgTeaser m-article-review m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1509657">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/film-van-de-week/ad-astra-onverschrokken-ruimtefilm-met-astronomische-ambities/article-review-1509657.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_18,g_center/c_fit,w_172,h_114/eaeb196edf727226a818789abc187bfb.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/film/film-van-de-week/ad-astra-onverschrokken-ruimtefilm-met-astronomische-ambities/article-review-1509657.html"     >&#039;Ad Astra&#039;: onverschrokken ruimtefilm met astronomische ambities</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">4</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509569" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1509569">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/venice-bitch-van-lana-del-rey-regel-voor-regel-uitgelegd/article-longread-1509569.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_1000,h_667,x_0,y_170,g_center/c_fit,w_172,h_114/61976dbd40cc5a2d26a008871def5bc3.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/venice-bitch-van-lana-del-rey-regel-voor-regel-uitgelegd/article-longread-1509569.html"     >&#039;Venice Bitch&#039; van Lana Del Rey, regel voor regel uitgelegd</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1510501" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1510501">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/rob-de-nijs-heeft-parkinson-en-kondigt-afscheid-aan/article-news-1510501.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_537,h_358,x_41,y_0,g_center/c_fit,w_172,h_114/1f7c0560a1231d3774ae19f37e84c771.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/rob-de-nijs-heeft-parkinson-en-kondigt-afscheid-aan/article-news-1510501.html"     >Rob De Nijs heeft parkinson en kondigt afscheid aan</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                        <article id="content-1509609" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top "
             data-contentid="1509609">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/james-gray-over-zijn-ruimte-epos-ad-astra-elke-cinefiel-zou-brad-pitt-moeten-koesteren/article-longread-1509609.html"     >
                                                                        <!-- Height placeholder for image -->
                            <span style='float: left; padding-bottom: 66.279069767442% '></span>
                            <!-- end placeholder -->
                        
                                                                            <img src="https://web.roularta.be/if/c_crop,w_758,h_505,x_167,y_0,g_center/c_fit,w_172,h_114/4393f74e2708941dea039d4192fb1aee.jpg"/>
                                            
                                                                                                                            
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                
                                    <h2 class="rmgTeaser-title">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/film/james-gray-over-zijn-ruimte-epos-ad-astra-elke-cinefiel-zou-brad-pitt-moeten-koesteren/article-longread-1509609.html"     >James Gray over zijn ruimte-epos &#039;Ad Astra&#039;: &#039;Elke cinefiel zou Brad Pitt moeten koesteren&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule  ">
                                        <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('a95765dff95626aef7514fc722f26982ccad995e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('b9d26679c84c7d2f8aba9e0b731c3ca049c93746');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-FO" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Focus
    </h2>
            <figure>
        <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-38-18-september-2019/enKiosque-magazine-1510763.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-38-18-september-2019/enKiosque-magazine-1510763.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">&#039;En ik ben zelfs nooit een Star Wars-fan geweest&#039; </a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="//focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="//focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.1.5">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.1.0'});
    headjs.load({cookies: '/js/cookies.js?v4.1.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.1.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.1.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.1.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.1.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.1.0'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.1.0'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.1.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.1.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.1.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.1.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.1.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.1.0'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.1.0'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.1.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.1.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.1.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Luc Joris","dimension2":"1568142000","dimension3":"TV tip","dimension4":"article","dimension5":"Knack Focus","dimension6":"Site-KnackFocus-NL","dimension9":"< 500","dimension12":0};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/tv\/tv-tip\/tv-tip-leaning-into-the-wind-een-fascinerende-blik-in-de-wereld-van-een-landschapskunstenaar\/article-normal-1506901.html"},"headline":"Tv-tip: 'Leaning into the Wind', een fascinerende blik in de wereld van een landschapskunstenaar","dateCreated":"2019-09-09T13:35:39+02:00","datePublished":"2019-09-10T21:00:00+02:00","dateModified":"2019-09-18T11:56:57+02:00","author":[{"@type":"Person","name":"Luc Joris"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"Een meeslepende documentaire over de Schotse landschapskunstenaar Andy Goldsworthy. ","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_1000,h_667,x_0,y_0,g_center\/c_fit,w_1000,h_1499\/7802dbce8e6488c31a0fb7251ab50f16.jpg"],"wordCount":416}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86731&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
