<!DOCTYPE html>
<html>
<head>
    <meta name="description" content="Senne Dehandschutter regisseerde met Instaverliefd de eerste Vlaamse reeks die enkel op Instagram te zien is. Hij ziet hoe sociale media ook de klassieke tv en cinema beïnvloeden: &#039;Jumpcuts waren vroeger not done, nu duiken ze overal op.&#039;" />
        <meta name="keywords" content="Senne Dehandschutter" />
        <meta name="adhese_location" content="_Site-KnackFocus-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:title" content="Na het prille succes van &#039;Instaverliefd&#039;: is Instagramfictie gemaakt om te blijven?" />
        <meta property="og:description" content="Senne Dehandschutter regisseerde met Instaverliefd de eerste Vlaamse reeks die enkel op Instagram te zien is. Hij ziet hoe sociale media ook de klassieke tv en cinema beïnvloeden: &#039;Jumpcuts waren vroeger not done, nu duiken ze overal op.&#039;" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/tv-radio/na-het-prille-succes-van-instaverliefd-is-instagramfictie-gemaakt-om-te-blijven/article-normal-1445695.html" />
        <meta property="article:section" content="tv" />
        <meta property="article:published_time" content="2019-03-27 09:09:00" />
        <meta property="article:modified_time" content="2019-03-27 09:37:37" />
        <meta property="article:tag" content="Senne Dehandschutter" />
        <meta property="article:tag" content="Brecht De Groot" />
        <meta property="article:tag" content="Casey Neistat" />
        <meta property="article:tag" content="Instaverliefd" />
        <meta property="article:tag" content="Instagram" />
        <meta property="article:tag" content="Eyeworks" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1001445695" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackFocus-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="https://m.focus.knack.be/entertainment/tv-radio/na-het-prille-succes-van-instaverliefd-is-instagramfictie-gemaakt-om-te-blijven/article-normal-1445695.html" />
        <meta name="cXenseParse:recs:image" content="" />
        <meta name="cXenseParse:recs:rmg-specat" content="plus" />
            <title>    Na het prille succes van &#039;Instaverliefd&#039;: is Instagramfictie gemaakt om te blijven? - TV & Radio - KnackFocus
</title>
    <script>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</script>

<script src="/js/responsive/rmgEventWatcher.js?v4.0.4"></script>
<script src="/js/responsive/rmgObjects.js?v4.0.4"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
        <script src="/js/responsive/rmgGdpr.js?v4.0.4"></script>
    <!-- START - RebelAI integration -->
    <script>var _0x3ae3=['attachEvent','message','removeEventListener','data','type','indexOf','source','postMessage','origin','messages','push','createElement','script','src','body','appendChild','head','403b39a8-772b-d359-3759-fa29e3b285f8','getTime','SIG_REQ','SIG_RES','SYN','VER_REQ','addEventListener'];(function(_0x4d1294,_0x3ebcf4){var _0x34909d=function(_0x3c3ae8){while(--_0x3c3ae8){_0x4d1294['push'](_0x4d1294['shift']());}};_0x34909d(++_0x3ebcf4);}(_0x3ae3,0x89));var _0x4cbd=function(_0x239b8b,_0x3dcf28){_0x239b8b=_0x239b8b-0x0;var _0x12f25e=_0x3ae3[_0x239b8b];return _0x12f25e;};(function(_0x12701e,_0x404964,_0xcc3e8,_0x207f65,_0xc0b211,_0x3f9090,_0x51a744,_0x5679c6,_0x54888a,_0x35d620,_0x3494e1,_0x4b8609,_0x45bfdc){var _0x1f2269=_0x4cbd('0x0');var _0x49ad57=new Date()[_0x4cbd('0x1')]();var _0x3d377b=0x1e*0x3e8;var _0x268392=['SEC_INIT',_0x4cbd('0x2'),_0x4cbd('0x3'),_0x4cbd('0x4'),_0x4cbd('0x5')];if(!_0xcc3e8[_0x1f2269]){_0xcc3e8[_0x1f2269]={'document':_0x12701e,'console':_0x404964,'window':_0xcc3e8,'dg':_0x207f65,'enc':_0xc0b211,'tid':_0x3f9090,'ts':_0x51a744,'rebelOrigin':_0x5679c6,'random':_0x54888a,'secureFrameUrl':_0x4b8609,'contentPostUrl':_0x45bfdc,'contentFetchEnabled':_0x3494e1,'messages':[]};}var _0xc7a54a=_0xcc3e8[_0x4cbd('0x6')]?_0x4cbd('0x6'):'attachEvent';var _0x5dfdc3=_0xcc3e8[_0xc7a54a];var _0x407b73=_0xc7a54a===_0x4cbd('0x7')?'onmessage':_0x4cbd('0x8');var _0x227fdc=function(_0x88fcd9){if(new Date()[_0x4cbd('0x1')]()-_0x49ad57>_0x3d377b){_0xcc3e8[_0x4cbd('0x9')](_0x407b73,_0x227fdc);}else if(_0x88fcd9[_0x4cbd('0xa')][_0x4cbd('0xb')]==='SEC_INIT'){_0xcc3e8[_0x4cbd('0x9')](_0x407b73,_0x227fdc);}else{if(_0x88fcd9[_0x4cbd('0xa')][_0x4cbd('0xb')]&&_0x268392[_0x4cbd('0xc')](_0x88fcd9['data']['type'])>=0x0){_0x88fcd9[_0x4cbd('0xd')][_0x4cbd('0xe')]({'type':'SYN_ACK','id':_0x88fcd9[_0x4cbd('0xa')]['id']},_0x88fcd9[_0x4cbd('0xf')]);_0xcc3e8[_0x1f2269][_0x4cbd('0x10')][_0x4cbd('0x11')](_0x88fcd9);}else{}}};var _0x357828=_0x5dfdc3(_0x407b73,_0x227fdc);var _0x3321d0=_0x12701e[_0x4cbd('0x12')](_0x4cbd('0x13'));_0x3321d0['onload']=function(){_0xcc3e8[_0x4cbd('0x9')](_0x407b73,_0x357828);};_0x3321d0[_0x4cbd('0x14')]=_0x35d620;if(_0x12701e[_0x4cbd('0x15')]){_0x12701e[_0x4cbd('0x15')][_0x4cbd('0x16')](_0x3321d0);}else{_0x12701e[_0x4cbd('0x17')][_0x4cbd('0x16')](_0x3321d0);}}(document,console,window,'f46280fdd87360a2454bf2987360a245dbf2fcc8790040c38841b4b90040c38831b4f8','Ez4y1Szh1rR0ir6WZEvvHA==PXLqr07043EzYnRjh+R9M8kMAl/2l1IdKc+dQwXYyjustoSBlFrUEpbSm8NfTkIuJ+BvIylFXfthNIFlS+9XsPGJ2HO7tT3czE8jP+Xt8NR9eRIv62In1VLQLPz9nWIzLmZKhx1zVSMnLcIMDkBfjNoWUhgrr6GUSmdtk7WJRL4ye+9M45UiQea2YXeYiTKdhhUozW/p3r5C+FDC01PIi1zVkX4cJ44LlOCXO+F2UZq+Ma5Hf1ms/B6/fbUFHn6B0Ho+hKipr/jZ6JP7gI/1S/mogV6cGoEzQI9WDWT/EijD3SExlLuL+Mq0UxaLze7RVzYEb5Zlj2C+f7cGMZdNmcRaxde9XsYgBh0V+C6PuSFB2NJn0myIef9mgBgzbp9RAJNtvEgcdATtBY83MDyd4wfTIUy9Xnq7ecO8rrUHVPldRN5E330CvR7xOUIkM+b4evDfCSmFDaN2GDxoLC8HUI1Iyn9O7O426UTM90E9M+85jPzG46oub3m28pA+INgNrqbLRs/8boEJd1w9jxYe3I374wMIlwZ1QIWyCzs8miUR3dd7Q0fax+BQL43+fKVjyOGPPlDESDbOZt1BlmjigkRp+En1xbUv2qiBe82yNE9mU/ZV4jxNvz8rNXD44eIegT1E5toNv2fFW5f4XUB41+tBnXpcmwGchSpTcNh/r49/qfnFh6wi9pE4ORuOtN3paO2m0IrSOUSbDiR1HxXXom9NC8MU46fAfUJQq72cRnmDd40p7GfpwrKbLi3l4f2gf3XGxgAV9AqW9FNHwXnUO96n2a7t9+ObnEFkjDH6IVGyeB0hOkw/gfRRhjIGRg4x3HDZ8HlwzbCmWTYRjURVkOzDzXjL5VyWDjxXVyrBNq02M8Ml6AJFrg1iGZBe1uIMQH6Qd+5y5tS5ThTHDhmrMG5TTRS7AzoLDtKbDFGIN6EKclarqk3DRy/zET4JOQ8f/WxGlwfsKIS1YjHe+FpGtmxeOgUFxjzjCH8orPoJ5OlSvUe/oDzYsDi2WY+ccxJ8','869d50aa-367a-4677-9d50-aa367a967737','1553677505207','https://secure.rebel.ai','61f19f0e-0466-493e-b19f-0e0466193e8c','https://cdn.rebel.ai/passport/js/passport-secure-signature-0.0.2.js',false,'https://secure.rebel.ai/ada/passport-secure-frame','https://secure.rebel.ai/kwa/passport-analyze'));</script>
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.knack.be/entertainment/tv-radio/na-het-prille-succes-van-instaverliefd-is-instagramfictie-gemaakt-om-te-blijven/article-normal-1445695.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.0.0">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.0.0">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackFocus-NL.css?v4.0.3" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
            
    <script src="/js/responsive/rmgModal.js?v4.0.4"></script>
    <script src="/js/responsive/rmgAd.js?v4.0.4"></script>
    <script src="/js/responsive/vendor/clampify.min.js?v4.0.4"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.0.4"></script>
    <script src="/js/responsive/base.js?v4.0.4"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.0.4" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.16"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.16"></script>
        <script src="/js/auth-client.js?v4.0.4"></script>
        <script src="/js/vendor/head.min.js?v4.0.4"></script>
    
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.0.4';
            document.head.appendChild(pwSafariScript);
        }
    </script>

            <script src="/js/responsive/rmgAds.js?v4.0.4" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adhese/adhese.v2.js?v4.0.4"></script>
<script>
    var previewPositions = [];
    var adhesePositions = [];

    Adhese.prototype.SafeFrame.prototype.addPositions = function (ads) {
        adhesePositions = [];

        for (var a in ads) {
            var ad = ads[a];
            var creatives = rmgAds.getAdditionalCreatives(ad);

            if (creatives.length <= 0) {
                rmgAdhese.safeframe.createPosition(ad);
            } else {
                for (var c in creatives) {
                    ad = creatives[c];
                    rmgAdhese.safeframe.createPosition(ad);
                }
            }
        }
    };

    Adhese.prototype.SafeFrame.prototype.createPosition = function(ad) {
        if (ad.adFormat === 'MOBILE STICKY') {
            ad.adType = 'STICKY';
        }

        ad.sfHtml = ad.tag;

        if (ad.ext === 'js') {
            if (ad.body !== undefined && ad.body !== '' && ad.body.match(/<script|<SCRIPT/)) {
                ad.sfHtml = ad.body;
            } else {
                ad.sfSrc = ad.swfSrc;
            }
        } else {
            ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#' +
                'moatClientLevel1=' + ad.advertiserId + '&' +
                'moatClientLevel2=' + ad.orderId + '&' +
                'moatClientLevel3=' + ad.adspaceId + '&' +
                'moatClientLevel4=' + ad.adFormat + '&' +
                'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                'zMoatSZ=' + ad.width + 'x' + ad.height +
                '"></scr' + 'ipt>';

            ad.sfHtml = ad.sfHtml + '<img height="1" width="1" src="'+ ad.tracker +'" style="margin:-1px;display:none;">';
        }

        var posConf = new $sf.host.PosConfig({
            id: ad.adType,
            w: ad.width,
            h: ad.height,
            size: ad.width + "x" + ad.height,
            dest: ad.adType,
            tgt: "_blank"
        });

        var position = new $sf.host.Position(
            {
                id: ad.adType,
                html: ad.sfHtml,
                src: ad.sfSrc,
                conf: posConf
            },
            null,
            null,
            null
        );

        // Preview positions in different array otherwise they won't render on lazyload
        if (typeof ad.url !== 'undefined' && ad.url.indexOf('preview') > -1) {
            previewPositions.push(position);
        } else {
            adhesePositions.push(position);
        }
    };

    Adhese.prototype.SafeFrame.prototype.renderPosition = function(adType) {
        for (var x in adhesePositions) {
            if (adType === adhesePositions[x].id || adhesePositions[x].id === 'STICKY') {
                $sf.host.render(adhesePositions[x]);
            }
        }

        for (var y in previewPositions) {
            if (adType === previewPositions[y].id || previewPositions[y].id === 'STICKY') {
                $sf.host.render(previewPositions[y]);
            }
        }
    };
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->

<script type="text/javascript">
    try {
        var rmgAdhese = new Adhese();
        rmgAdhese.init({
            debug: true,
            safeframe: true,
            account: "roularta",
            host: "https://ads-roularta.adhese.com/",
            location: "_Site-KnackFocus-NL-nl_"
        });

        if(rmgAdhese.request.dt == 'phone'){
            console.log('RmgAdhese: device type overwritten from "phone" to "desktop"');
            rmgAdhese.request.dt = ['desktop'];
            rmgAdhese.request.de = ['desktop'];
        }

        if (typeof getCookie === "function") {
            rmgAdhese.registerRequestParameter('hk', getCookie("bt_profileId"));
        }

        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleAdhese();
        }

        if (typeof user_info !== 'undefined') {
            if (typeof user_info.dateofbirth !== 'undefined') {
                var parts = user_info.dateofbirth.split('-');
                var d = new Date();
                d.setFullYear(parts[0]);
                d.setMonth(parts[1]);
                d.setDate(parts[2]);
                rmgAdhese.registerRequestParameter('ag', Math.round((new Date().getTime() - d.getTime()) / 1e3 / 60 / 60 / 24 / 365))
            }

            var gender = 0;
            if (typeof user_info.gender !== 'undefined') {
                if (user_info.gender === 'M' || user_info.gender === 'm')
                    gender = 1;
                else if (user_info.gender === 'V' || user_info.gender === 'f')
                    gender = 3;
            }
            rmgAdhese.registerRequestParameter('ge', gender);
        }

        if (localStorage.getItem('postalCode')) {
            rmgAdhese.registerRequestParameter('ci', localStorage.getItem('postalCode'));
        } else if (typeof user_info.postcode != 'undefined') {
            rmgAdhese.registerRequestParameter('ci', user_info.postcode);
        }

                                    rmgAds.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("BAN2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("ADV"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("FLOORAD"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("INPAGE"));
                                                rmgAds.jsonFormats.push(rmgAdhese.tag("NATIVE"));
                                        
        rmgAds.initOnBreakpoints();
    } catch (e) {
    }
</script>
    
        <!-- START CXENSE SCRIPT -->
    <script type="text/javascript">
        var cX = cX || { options: { consent: true }};
        cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1145188326792283298']);
                cX.callQueue.push(['sendPageViewEvent']);
        if(typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleCXense();
        }
    </script>
    <script type="text/javascript">
        (function(d,s,e,t)
            {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
        )(document,'script');
    </script>
    <!-- END CXENSE SCRIPT -->
</head>
<body class="rmgDetail m-article m-article-normal">


<div class="rmgContainer js-container">
    <!-- START - IAB/OIL integration -->
<script id="oil-configuration" type="application/configuration">
    {
        "publicPath": "https://gdpr.roularta.be/iab-oil/",
        "locale_url": "https://gdpr.roularta.be/iab-oil/rmg.nl.locale.json?v1.4.2",
        "advanced_settings": true,
        "advanced_settings_purposes_default" : true,
        "poi_activate_poi": true,
        "poi_hub_origin": "https://gdpr.roularta.be",
        "poi_hub_path": "/iab-oil/hub.html?v1.4.2",
        "poi_group_name": "RoulartaMediaGroup"
    }
</script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/bootstrap.js?v1.4.2"></script>
<script type="text/javascript" src="https://gdpr.roularta.be/iab-oil/oil.1.2.2-RELEASE.min.js?v1.4.2"></script>
<link   type="text/css"        href="https://gdpr.roularta.be/iab-oil/rmgIabOil.css?v1.4.2" rel="stylesheet">
<!-- END - IAB/OIL integration -->
        <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

            <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.0.0" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="m-sections">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                                    <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                                                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                                            <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                                                            Meest recent
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                                                            Opinie
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                                                            Film
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                                                            Muziek
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                                                            TV &amp; Radio
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                                                            Boeken &amp; Strips
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                                                            Podium
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                                                            Kunst
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                                                            Games
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                                                            Online
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                                                            Wedstrijden
                                                                                                            </a>
                                                                                            </li>
                                                                                            <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                                                            Puzzelclub
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                                                            Knack Club
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                                                            Archief
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                                                            Het magazine
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazine">
                                                            <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-advantages">
                                                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-subscribe">
                                                            <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-logon">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                                    <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                                                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');" >
                                                                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >
                                                                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');" >
                                                                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');" >
                                                                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-search">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                                    <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                                                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                                                                                                                                                                                    <li class="m-magazines">
                                                                                                <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                                    <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                                                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nieuws</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Lifestyle</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Entertainment</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Economie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Style</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Geld</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>KanaalZ</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Technologie</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Sport</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');" >
                                                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Nest</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.0.0" aria-hidden="true" /></span>
                                                                                                                                                                            <span>Plusmagazine</span>
                                                                                                            </a>
                                                                                            </li>
                                                                                                                                                        </ul>
                                                    </li>
                                                </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>
        <div class="rmgAd m-BAN m-empty">
            <div id="BAN"></div>
        </div>
        <div class="rmgAd m-BANTOP m-empty">
            <div id="BANTOP"></div>
        </div>
    
        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main m-lg-span8" itemscope
                 itemtype="//schema.org/Article" data-io-article-url="https://focus.knack.be/entertainment/tv-radio/na-het-prille-succes-van-instaverliefd-is-instagramfictie-gemaakt-om-te-blijven/article-normal-1445695.html">
                            


                                            
                <h1 class="rmgDetail-title">
                                <span class="rmgIcon m-plus"></span> Na het prille succes van &#039;Instaverliefd&#039;: is Instagramfictie gemaakt om te blijven?
            </h1>
                            <ul class="rmgDetail-meta">
                                        <li itemprop="datePublished">
                        27/03/19 om 09:09
                    </li>
                    <li>
                                                    Bijgewerkt om
                            <span itemprop="datePublished">09:37</span>
                                            </li>
                                    </ul>
                                                                                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                <div class="rmgAuthor-wrapper">
                                            <figure>
                            <img itemprop="logo" src="//focus.knack.be/assets/645/avatar_330545.jpg" alt="Jasper Van Loy">
                        </figure>
                                        <div class="rmgAuthor-aside">
                        <a href="//focus.knack.be/entertainment/auteurs/jasper-van-loy-2453.html" itemprop="name" class="rmgAuthor-name">Jasper Van Loy</a>
                                            </div>
                </div>
            </div>
                        <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Senne Dehandschutter regisseerde met <em>Instaverliefd</em> de eerste Vlaamse reeks die enkel op Instagram te zien is. Hij ziet hoe sociale media ook de klassieke tv en cinema be&iuml;nvloeden: 'Jumpcuts waren vroeger not done, nu duiken ze overal op.'</p>

                            
            
                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.roularta.be/if/c_crop,w_2189,h_1459,x_0,y_547,g_center/c_fit,w_620,h_930/7b4adff51f0bcd672c0d428e01c58f11.jpg"/>
                <figcaption>
            Thijs Antonneau als Louis in Instaverliefd.
                            &copy; Vrt
                    </figcaption>
    </figure>
                                    <div class="rmgDetail-body" itemprop="articleBody">
                                                    <script>var commentCount = 0;</script><p>Sinds een dikke week is het Vlaamse tv-landschap zowaar een Instagramreeks rijker: Instaverliefd, een luchtige serie over vier pubers die zoveel mogelijk proberen te daten in een prettig gestoord spel. Goths en mensen met een tattoo van een lachend kakske zijn bonuspunten, een date die rookt levert je strafpunten op. Niet meteen De dag, maar wel een Europese primeur, beweert productiehuis Eyeworks, dat de reeks maakte op vraag van E&eacute;n, MNM en Kom op tegen Kanker - vandaar die punten aftrek voor rokers. 'Instaverliefd is enkel op Instagram te zien en werd volledig opgenomen met een smartphone. Dat is uniek in Europa', zegt Peter Bouckaert van Eyeworks op VRT NWS.<br>...
                        </p>

                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KF_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Knack-abonnees hebben onbeperkt toegang tot <strong>alle <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong> van Knack
        </p>
        <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        rmgModal.show('paywall-modal');
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <h1 class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</h1>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KF_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Knack-abonnees hebben onbeperkt toegang tot <strong>alle <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong> van Knack
        </p>
        <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.0.4'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.0.4'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
                
    <article class="rmgTeaser m-quote m-img-left m-lg-span4" data-contentid="1444523">
                    <figure>
                <a                             href="//www.knack.be/nieuws/boeken/is-de-nieuwe-roman-van-peter-buwalda-een-meesterwerk/article-opinion-1444523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                    <img alt="De Reactor"
                         src="//www.knack.be/assets/566/avatar_289931.jpg" style="width: 88px; height: 88px;">
                </a>
            </figure>
                <div class="rmgTeaser-content">
            <blockquote class="m-truncate">
                <a                             href="//www.knack.be/nieuws/boeken/is-de-nieuwe-roman-van-peter-buwalda-een-meesterwerk/article-opinion-1444523.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                                            <span class="rmgIcon m-plus"></span>
                                        Is de nieuwe roman van Peter Buwalda een meesterwerk?
                </a>
            </blockquote>
                            <span class="rmgTeaser-author">- De Reactor</span>
                    </div>
    </article>

    
                
    <div id="redesign-focus-meest-gelezen" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                                                                <article id="content-1445437" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left"
             data-contentid="1445437">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_4096,h_2730,x_0,y_0,g_center/c_fit,w_95,h_142/31f70a98c7f5ee2f5c7709b238e2dc3b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Ludovico Einaudi in het Koninklijk Circus: neoklassieke rockster blijft op zijn 64ste verrassen</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">4</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445691" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1445691">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/muziek/raad-van-state-schorst-sluiting-van-kompass-club-gaat-op-5-april-weer-open/article-news-1445691.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1767,h_1178,x_0,y_0,g_center/c_fit,w_95,h_142/c8de88fb65e46c4d27e12b5316b570b1.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                                        <a                             href="//focus.knack.be/entertainment/muziek/raad-van-state-schorst-sluiting-van-kompass-club-gaat-op-5-april-weer-open/article-news-1445691.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Raad van State schorst sluiting van Kompass, club gaat op 5 april weer open</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445541" class="rmgTeaser m-article-analyse m-sm m-sm-fixed m-img-left"
             data-contentid="1445541">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/tv-radio/de-nieuwe-streamingdienst-van-apple-wat-we-wel-en-vooral-niet-weten/article-analyse-1445541.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1750,h_1166,x_0,y_0,g_center/c_fit,w_95,h_142/8379970ff5b07abcc1149463b49ba142.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/tv-radio/de-nieuwe-streamingdienst-van-apple-wat-we-wel-en-vooral-niet-weten/article-analyse-1445541.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >De nieuwe streamingdienst van Apple: wat we wel (en vooral niet) weten</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445153" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left"
             data-contentid="1445153">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/muziek/in-memoriam-scott-walker-1943-2019-van-tieneridool-tot-raadselachtige-kluizenaar/article-longread-1445153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_2335,h_1557,x_130,y_0,g_center/c_fit,w_95,h_142/f7647dfd84d5613c47c8274607d3a422.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/muziek/in-memoriam-scott-walker-1943-2019-van-tieneridool-tot-raadselachtige-kluizenaar/article-longread-1445153.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >In memoriam Scott Walker (1943-2019): van tieneridool tot raadselachtige kluizenaar</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1444753" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left"
             data-contentid="1444753">
                    <figure style="width: 95px;">
                <a                             href="//focus.knack.be/entertainment/film/film-van-de-week/c-est-ca-l-amour-teder-familieportret-waar-een-warm-hart-in-klopt/article-review-1444753.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_913,h_609,x_43,y_0,g_center/c_fit,w_95,h_142/9aa0bfe95ff10447cbd86ae5e2265693.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                             href="//focus.knack.be/entertainment/film/film-van-de-week/c-est-ca-l-amour-teder-familieportret-waar-een-warm-hart-in-klopt/article-review-1444753.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;C&#039;est ça l&#039;amour&#039;: teder familieportret waar een warm hart in klopt</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">3</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                    </div>

                
    <div id="redesign-focus-ligatus-widget" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackFocus-NL_side_article"></div>
                                    </div>

                
                                                                                                                                                                                                                                                                                                                                                
    
    <div id="redesign-focus-meest-gedeeld" class="rmgModule m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gedeeld</span></h2>
                                                                                <article id="content-1445437" class="rmgTeaser m-article-review m-sm m-sm-fixed m-img-left"
             data-contentid="1445437">
                    <figure style="width: 95px;">
                <a                 href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_4096,h_2730,x_0,y_0,g_center/c_fit,w_95,h_142/31f70a98c7f5ee2f5c7709b238e2dc3b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html"     >Ludovico Einaudi in het Koninklijk Circus: neoklassieke rockster blijft op zijn 64ste verrassen</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>153 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1444805" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1444805">
                    <figure style="width: 95px;">
                <a                 href="//focus.knack.be/entertainment/muziek/muzikant-scott-walker-76-overleden/article-news-1444805.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_800,h_533,x_0,y_0,g_center/c_fit,w_95,h_142/aaaeb2d55148709530add9cc67ab9c33.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/muzikant-scott-walker-76-overleden/article-news-1444805.html"     >Muzikant Scott Walker (76) overleden</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>102 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1445743" class="rmgTeaser m-article-news m-sm m-sm-fixed m-img-left"
             data-contentid="1445743">
                    <figure style="width: 95px;">
                <a                 href="//focus.knack.be/entertainment/muziek/festival-horst-ontpopt-zich-tot-beweging-op-voormalig-militair-terrein-in-vilvoorde/article-news-1445743.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_3270,h_2180,x_0,y_0,g_center/c_fit,w_95,h_142/a89b8314082c7632b4a274100827312f.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/festival-horst-ontpopt-zich-tot-beweging-op-voormalig-militair-terrein-in-vilvoorde/article-news-1445743.html"     >Festival Horst ontpopt zich tot beweging op voormalig militair terrein in Vilvoorde</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>49 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1442185" class="rmgTeaser m-article-normal m-sm m-sm-fixed m-img-left"
             data-contentid="1442185">
                    <figure style="width: 95px;">
                <a                 href="//focus.knack.be/entertainment/tv/tv-tip/docureeks-over-rwandese-genocide-hoe-kon-in-dat-paradijs-zoiets-verschrikkelijks-gebeuren/article-normal-1442185.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/a08a5a5a11378b40102801dd02fb88b4.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                                        <a                 href="//focus.knack.be/entertainment/tv/tv-tip/docureeks-over-rwandese-genocide-hoe-kon-in-dat-paradijs-zoiets-verschrikkelijks-gebeuren/article-normal-1442185.html"     >Docureeks over Rwandese genocide: &#039;Hoe kon in dat paradijs zoiets verschrikkelijks gebeuren?&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>37 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                                    <article id="content-1445445" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-img-left"
             data-contentid="1445445">
                    <figure style="width: 95px;">
                <a                 href="//www.knack.be/nieuws/belgie/knack-huistekenaar-gal-krijgt-een-eredoctoraat-ik-wil-niet-milder-worden/article-longread-1445445.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.315789473684% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_95,h_142/41623e3368756a9fa087f3c3afdd4350.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//www.knack.be/nieuws/belgie/knack-huistekenaar-gal-krijgt-een-eredoctoraat-ik-wil-niet-milder-worden/article-longread-1445445.html"     >Knack-huistekenaar GAL krijgt een eredoctoraat: &#039;Ik wil niet milder worden&#039;</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                                    <small class="rmgTeaser-shared">
                        <span class="rmgIcon m-share" aria-hidden="true"></span>27 keer gedeeld
                    </small>
                            </div>
        </div>
    </article>

                                    </div>



    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4 ">
                                    <h2 class="rmgModule-title"><span>Meest gelezen</span></h2>
                                        <div class="rmgGrid">
                                                                    <article id="content-1445437" class="rmgTeaser m-article-review m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top"
             data-contentid="1445437">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_4096,h_2730,x_0,y_0,g_center/c_fit,w_172,h_258/31f70a98c7f5ee2f5c7709b238e2dc3b.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/ludovico-einaudi-in-het-koninklijk-circus-neoklassieke-rockster-blijft-op-zijn-64ste-verrassen/article-review-1445437.html"     >Ludovico Einaudi in het Koninklijk Circus: neoklassieke rockster blijft op zijn 64ste verrassen</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score4" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">4</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445691" class="rmgTeaser m-article-news m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top"
             data-contentid="1445691">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/raad-van-state-schorst-sluiting-van-kompass-club-gaat-op-5-april-weer-open/article-news-1445691.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1767,h_1178,x_0,y_0,g_center/c_fit,w_172,h_258/c8de88fb65e46c4d27e12b5316b570b1.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/raad-van-state-schorst-sluiting-van-kompass-club-gaat-op-5-april-weer-open/article-news-1445691.html"     >Raad van State schorst sluiting van Kompass, club gaat op 5 april weer open</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445541" class="rmgTeaser m-article-analyse m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top"
             data-contentid="1445541">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/tv-radio/de-nieuwe-streamingdienst-van-apple-wat-we-wel-en-vooral-niet-weten/article-analyse-1445541.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_1750,h_1166,x_0,y_0,g_center/c_fit,w_172,h_258/8379970ff5b07abcc1149463b49ba142.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/tv-radio/de-nieuwe-streamingdienst-van-apple-wat-we-wel-en-vooral-niet-weten/article-analyse-1445541.html"     >De nieuwe streamingdienst van Apple: wat we wel (en vooral niet) weten</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1445153" class="rmgTeaser m-article-longread m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top"
             data-contentid="1445153">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/muziek/in-memoriam-scott-walker-1943-2019-van-tieneridool-tot-raadselachtige-kluizenaar/article-longread-1445153.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_2335,h_1557,x_130,y_0,g_center/c_fit,w_172,h_257/f7647dfd84d5613c47c8274607d3a422.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/muziek/in-memoriam-scott-walker-1943-2019-van-tieneridool-tot-raadselachtige-kluizenaar/article-longread-1445153.html"     >In memoriam Scott Walker (1943-2019): van tieneridool tot raadselachtige kluizenaar</a>
                    </h2>
                
                                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                                                    <article id="content-1444753" class="rmgTeaser m-article-review m-sm m-sm-fixed m-lg-size5 m-img-left m-lg-img-top"
             data-contentid="1444753">
                    <figure style="width: 172px;">
                <a                 href="//focus.knack.be/entertainment/film/film-van-de-week/c-est-ca-l-amour-teder-familieportret-waar-een-warm-hart-in-klopt/article-review-1444753.html"     >
                                            <!-- Height placeholder for image -->
                        <span style='float: left; padding-bottom: 66.279069767442% '></span>
                        <!-- end placeholder -->

                                                                            <img src="https://web.roularta.be/if/c_crop,w_913,h_609,x_43,y_0,g_center/c_fit,w_172,h_257/9aa0bfe95ff10447cbd86ae5e2265693.jpg"/>
                                            
                                                                                
                    
                                        
                                                        </a>
            </figure>
                            <div class="rmgTeaser-content">
            <div>
                
                                    <h2 class="rmgTeaser-title m-truncate">
                                                    <span class="rmgIcon m-plus"></span>
                                                                        <a                 href="//focus.knack.be/entertainment/film/film-van-de-week/c-est-ca-l-amour-teder-familieportret-waar-een-warm-hart-in-klopt/article-review-1444753.html"     >&#039;C&#039;est ça l&#039;amour&#039;: teder familieportret waar een warm hart in klopt</a>
                    </h2>
                
                                                    <div class="rmgTeaser-rating m-score3" itemscope itemtype="//schema.org/Rating"
                         itemprop="reviewRating">
                        <meta content="1" itemprop="worstRating">
                        <meta content="5" itemprop="bestRating">
                        <span class="u-hide" itemprop="ratingValue">3</span>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                                <title>star</title>
                                <polygon
                                        points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                            </svg>
                                            </div>
                
                                
                                
                                
                
                                
                                            </div>
        </div>
    </article>

                </div>
                                        </div>

                
    <div id="redesign-focus-ligatus-below-article" class="rmgModule rmgAd-ligatus ">
                                                <div id="lig_roularta_Site-KnackFocus-NL_smartbox_cre_article"></div>
                                    </div>

                
    <div id="redesign-focus-cxense-widget-voor-u" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='a95765dff95626aef7514fc722f26982ccad995e_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('a95765dff95626aef7514fc722f26982ccad995e');
            }
        </script>
    </div>
                                </div>

                
    <div id="redesign-focus-cxense-widget-gerelateerde-artikelen" class="rmgModule m-no-margin m-cxense ">
                                            
    <div id="" >
        <!-- The invisible template -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_template' style='display: none;'></div>
        <!-- The recs items are rendered into this div -->
        <div id='b9d26679c84c7d2f8aba9e0b731c3ca049c93746_target'></div>
        <script type='text/javascript'>
            if (typeof rmgParamObject == 'object' && rmgParamObject.hasOwnProperty('cxense')) {
                rmgParamObject.cxense.addWidget('b9d26679c84c7d2f8aba9e0b731c3ca049c93746');
            }
        </script>
    </div>
                                </div>

    
                    </div>
    </div>

    <div class="rmgAd m-BAN2 m-empty">
        <div id="BAN2"></div>
    </div>
    <div class="rmgAd m-BAN620X220_2 m-empty">
        <div id="BAN620X220_2"></div>
    </div>
</div>
    <footer class="rmgFooter">
    <div class="u-inner">
        <div class="rmgGrid">
                        
                                                                                                                                                    
    
    <div id="magazine-FO" class="rmgModule m-magazine m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Deze week in Knack Focus
    </h2>
            <figure>
        <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-13-27-march-2019/enKiosque-magazine-1445823.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-13-27-march-2019/enKiosque-magazine-1445823.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Tim Burton waagt zich weer aan Disney: &#039;Ik ben Dumbo. Dit is mijn verhaal&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-md-span6 m-lg-span4 ">
            <h2 class="rmgModule-title">
        Nieuwsbrief
    </h2>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 js-social-media-teaser ">
            <h2 class="rmgModule-title">
        Volg ons
    </h2>
            <ul class="rmgFooter-shares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
            <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                            <a href="http://focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                                </div>
        </div>
        <div class="rmgGrid">
                            <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                            <a href="http://focus.levif.be" class="rmgFooter-lang">
                            FR
                        </a>
                                    </div>
                        <div class="rmgFooter-links m-lg-span6">
                                                                                                            <span>
                        <a target="_blank" href="http://www.roulartamedia.be/nl/node/594" >
                            Adverteren
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" >
                            Contact
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/copyright" >
                            Copyright
                        </a>
                    </span>
                                                                                            <span>
                        <a target="_blank" href="http://www.roularta.be/nl/disclaimer" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                                                                <span>
                        <a target="_blank" href="#" data-key="update-cookie-consent">
                            Cookie instellingen
                        </a>
                    </span>
                                                </div>
            <div class="rmgFooter-copyright m-lg-span5">
                <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                <img src="/images/logo_roularta.png?v4.0.0">
                <p>© 2019 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
            </div>
            <div class="rmgModule m-partners">
                                    <h2 class="rmgModule-title">Partners</h2>
                    <div class="rmgFooter-partners">
                                                    <span>
                            <a target="_blank" href="http://www.artsenkrant.com/">
                                Artsenkrant
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://be.onlysalesjob.com/nl/datanewsjobs/242-vacatures-zoeken-itjobs-digitaljobs">
                                Data News Jobs
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.deapotheker.be/">
                                de Apotheker
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.dezondag.be/">
                                De Zondag
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.feeling.be">
                                Feeling
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.flair.be/nl/">
                                Flair
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://gocar.be/nl/nieuwe-auto">
                                Gocar.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://immo.vlan.be/nl">
                                Immovlan.be
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.kwestie.be">
                                Kwestie
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.libelle.be/">
                                Libelle
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.steps.be/">
                                Steps
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://storesquare.be/">
                                Storesquare
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.streekpersoneel.be/regio/jobs/">
                                Streekpersoneel
                            </a>
                         </span>
                                                    <span>
                            <a target="_blank" href="http://www.vakantieweb.be/">
                                Vakantieweb
                            </a>
                         </span>
                                            </div>
                            </div>
        </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        Proxistore.config({
            language: 'nl',
            widgetIds: ['geowidget'],
            geoLocationCallback: setPostalCode
        });

        function setPostalCode(data) {
            localStorage.setItem('postalCode', data.postalCode);
            dataLayer.push(
                {'postalCode': data.postalCode}
            );
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->
    <div class="rmgAd m-SKY m-empty">
        <div id="SKY"></div>
    </div>
    <script>
        var sky = new RmgAd('SKY');
        rmgAddMultiEventListener(window, 'load scroll', function () {
            sky.makeSticky('.js-container');
        });
    </script>
<div class="rmgAd m-FLOORAD m-empty">
    <div id="FLOORAD"></div>
</div>

<div class="rmgAd m-STICKY u-hide m-empty">
    <div id="STICKY"></div>
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.0.4'});
    headjs.load({cookies: '/js/cookies.js?v4.0.4'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.0.4'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.0.4'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.0.4'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.0.4'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.0.4'});
    
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.0.4'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.0.4'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.0.4'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.0.4'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.0.4'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":false});
        });
    });
    
    // Start rendering Cxense widgets
    rmgParamObject.cxense.renderNextWidget();
</script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.0.4'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.0.4'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.0.4'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.0.4'});
        </script>
<!-- START PAGEFAIR -->
<!-- END PAGEFAIR -->

<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1');
        google.setOnLoadCallback(function () {
            if (typeof google.search.CustomSearchControl !== 'undefined') {
                google.search.CustomSearchControl.attachAutoCompletion(
                    '003331536963903498013:hvq8kxtewpc',
                    document.getElementById('q'),
                    'searchbox'
                );
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Jasper Van Loy","dimension2":"1553674140","dimension3":"TV & Radio","dimension4":"article","dimension5":"unknown","dimension6":"Site-KnackFocus-NL","dimension9":"500 - 999","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/tv-radio\/na-het-prille-succes-van-instaverliefd-is-instagramfictie-gemaakt-om-te-blijven\/article-normal-1445695.html"},"headline":"Na het prille succes van 'Instaverliefd': is Instagramfictie gemaakt om te blijven?","dateCreated":"2019-03-26T15:09:53+01:00","datePublished":"2019-03-27T09:09:00+01:00","dateModified":"2019-03-27T09:37:37+01:00","author":[{"@type":"Person","name":"Jasper Van Loy"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"Senne Dehandschutter regisseerde met Instaverliefd de eerste Vlaamse reeks die enkel op Instagram te zien is. Hij ziet hoe sociale media ook de klassieke tv en cinema be\u00efnvloeden: 'Jumpcuts waren vroeger not done, nu duiken ze overal op.'","inLanguage":{"@type":"Language","name":["nl"]},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"},"image":["https:\/\/web.roularta.be\/if\/c_crop,w_2189,h_2918,x_0,y_0,g_center\/c_fit,w_2189,h_1642\/7b4adff51f0bcd672c0d428e01c58f11.jpg"],"wordCount":863}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->
    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86731&t=js&s=1"></script>



<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
</body>
</html>
