
<!DOCTYPE html>
<html>
<head>    
    <script src="/js/responsive/rmgGdpr.js?v4.3.0"></script>

            <script>
            if(navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
                function OptanonWrapper() {
                    rmgOneTrust.init();
                }
                var CCscript = document.createElement('script');
                CCscript.type = 'text/javascript';
                CCscript.src = 'https://cdn.cookielaw.org/consent/bb45c72d-4ba3-4334-9ea0-a119776a5675.js';
                CCscript.charset = 'UTF-8';
                document.head.appendChild(CCscript);
                var CCWrapperscript = document.createElement('script');
                CCWrapperscript.type = 'text/javascript';
                CCWrapperscript.src = 'https://gdpr.roularta.be/js/rmgOneTrust.js?v1.4.6';
                document.head.appendChild(CCWrapperscript);
            }
        </script>
        <link type="text/css" href="https://gdpr.roularta.be/css/gdpr-onetrust.css?v1.4.6" rel="stylesheet">
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_id\":1001568629,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1582731291,\"dl_ctx_sitecode\":\"Site-KnackFocus-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\"}}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0
    }
</script>
                    <script src="//cdn.blueconic.net/roularta.js"></script>
            <meta name="description" content="De Césars staan de komende week in het teken van één man: Roman Polanski. Dik veertig jaar nadat hij een dertienjarig meisje heeft aangerand en het gerecht is ontvlucht, kon zijn J&#039;accuse niet op een verkeerder moment komen." />
        <meta name="keywords" content="Roman Polanski" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/88aff67686d828b58428a5f4e1cb0847.jpg" />
        <meta property="og:title" content="Voor Roman Polanski dreigt na bijna vijftig jaar het schandaal te veel" />
        <meta property="og:description" content="De Césars staan de komende week in het teken van één man: Roman Polanski. Dik veertig jaar nadat hij een dertienjarig meisje heeft aangerand en het gerecht is ontvlucht, kon zijn J&#039;accuse niet op een verkeerder moment komen." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackFocus-NL" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/film/voor-roman-polanski-dreigt-na-bijna-vijftig-jaar-het-schandaal-te-veel/article-longread-1568629.html" />
        <meta property="article:section" content="film" />
        <meta property="article:published_time" content="2020-02-25T21:00:00+01:00" />
        <meta property="article:modified_time" content="2020-02-26T13:39:12+01:00" />
        <meta property="article:tag" content="Roman Polanski" />
        <meta property="article:tag" content="Martin Scorsese" />
        <meta property="article:tag" content="Venetië" />
        <meta property="article:tag" content="Frankrijk" />
        <meta property="article:tag" content="J'accuse" />
        <meta property="article:tag" content="Césars" />
        <meta property="article:subtype" content="longread" />
        <meta charset="utf-8" />
        <meta content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta name="rmg:articleid" content="1001568629" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_longread" />
        <meta name="rmg:sitecode" content="Site-KnackFocus-NL" />
        <meta name="rmg:mobileurl" content="https://m.focus.knack.be/entertainment/film/voor-roman-polanski-dreigt-na-bijna-vijftig-jaar-het-schandaal-te-veel/article-longread-1568629.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/88aff67686d828b58428a5f4e1cb0847.jpg" />
        <meta name="rmg:specat" content="plus" />
        <title>    Voor Roman Polanski dreigt na bijna vijftig jaar het schandaal te veel - Film - KnackFocus
</title>
    <script>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</script>
<script src="/js/responsive/rmgModal.js?v4.3.0"></script>
<script src="/js/responsive/rmgEventWatcher.js?v4.3.0"></script>
<script src="/js/responsive/rmgObjects.js?v4.3.0"></script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
        if (localStorage['bt_userEngagement']) {
            dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
        }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <style>.async-hide { opacity: 0 !important} </style>
    <script>
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
            <script>
    var proxiStorePostalCode = null;
</script>
    <!-- PROXISTORE GEO TAGGING SCRIPT -->
    <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
    <script src="//abs.proxistore.com/js/proxistore.min.js" type="text/javascript"></script>
    <script>
        var proxiStorePostalCode  = localStorage.getItem('postalCode');
        if (proxiStorePostalCode) {
            proxiStorePostalCode = [proxiStorePostalCode];
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING SCRIPT -->
<script src="/js/responsive/rmgGoogleAds.js?v4.3.0" type="text/javascript" ></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
        <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="//focus.knack.be/entertainment/film/voor-roman-polanski-dreigt-na-bijna-vijftig-jaar-het-schandaal-te-veel/article-longread-1568629.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.2.2">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.2.2">

    
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
    <link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
    <link href="/css/redesign/Site-KnackFocus-NL.css?v4.3.1" rel="stylesheet" type="text/css">
            <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.3.0"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.3.0"></script>
    <script src="/js/responsive/base.js?v4.3.0"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.3.0" type="text/javascript"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.19"></script>
        <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.19"></script>
                <script src="/js/auth-client.js?v4.3.0"></script>
                <script src="/js/vendor/head.min.js?v4.3.0"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.3.0"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }
        </script>
    
    <script type="text/javascript">
        if (headjs.browser.safari && headjs.browser.version >= 7) {
            var pwSafariScript = document.createElement('script');
            pwSafariScript.type = 'text/javascript';
            pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v4.3.0';
            document.head.appendChild(pwSafariScript);
        }
    </script>

    </head>
<body class="rmgDetail m-article m-article-longread">
<div id="gpt-ad-OUT_OF_PAGE"></div>


    <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                        <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                        Film
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                        Muziek
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                        TV &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                        Boeken &amp; Strips
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                        Podium
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                        Kunst
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                        Games
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                        Online
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazine">
                                    <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                            </li>
                                                                                            <li class="m-advantages">
                                    <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                            <li class="m-subscribe">
                                    <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                            </li>
                                                                                            <li class="m-logon">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                        <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                                        <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');" data-action="personalData">
                                                                                                                                        <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');" data-action="manageNewsletterSubscriptions">
                                                                                                                                        <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wachtwoord wijzigen');" data-action="changePassword">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Wachtwoord wijzigen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Toegang via sociale media ');" data-action="linkedAccounts">
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Toegang via sociale media
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');" >
                                                                                                                                        <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');" data-action="manageSubscriptions">
                                                                                                                                        <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                        <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >
                                                                                                                                        <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.abonnementen.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');" >
                                                                                                                                        <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');" >
                                                                                                                                        <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                            <li class="m-magazines">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                        <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                                        <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');" >
                                                                                            <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Nieuws</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');" >
                                                                                            <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Lifestyle</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');" >
                                                                                            <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Entertainment</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');" >
                                                                                            <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Economie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');" >
                                                                                            <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Style</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');" >
                                                                                            <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Geld</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//insidebeleggen.knack.be/beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'InsideBeleggen-NL_header.subnav.magazines.ins');" >
                                                                                            <span><img name="Site-InsideBeleggen-NL" data-src="/images/svg/logos/logo_Site-InsideBeleggen-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Beurs</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');" >
                                                                                            <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>KanaalZ</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');" >
                                                                                            <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Technologie</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');" >
                                                                                            <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Sport</span>
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');" >
                                                                                            <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v4.2.2" aria-hidden="true" /></span>
                                                                                                                                        <span>Plusmagazine</span>
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
            
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>

<div class="rmgContainer js-container">
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>
    
        <script type="text/javascript">
        var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        if (rmgParamObject.env == 'prod') {
            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    <div id="gpt-ad-BANNER_ABOVE" class="rmgAd" data-type="BANNER_ABOVE"></div>

        <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row "  data-io-article-url="https://focus.knack.be/entertainment/film/voor-roman-polanski-dreigt-na-bijna-vijftig-jaar-het-schandaal-te-veel/article-longread-1568629.html">
                            


                                            
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> Voor Roman Polanski dreigt na bijna vijftig jaar het schandaal te veel
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1569433">
                                Uit Knack Focus van 26/02/2020
                            </a>
                        </li>
                                        <li>
                        25/02/20 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                26/02/20 om 13:39
                            </span>
                                            </li>
                                            <li>
                            Bron : Knack Focus
                        </li>
                                    </ul>
                                            
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                                                                        
                    <div class="rmgAuthor-wrapper">
                                                    <a href="//focus.knack.be/entertainment/auteurs/geert-zagers-643.html">
                                <figure>
                                    <img itemprop="logo" src="//focus.knack.be/assets/445/avatar_228349.jpg" alt="Geert Zagers">
                                </figure>
                            </a>
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.knack.be/entertainment/auteurs/geert-zagers-643.html" itemprop="name" class="rmgAuthor-name">Geert Zagers</a>
                                                            <p itemprop="jobTitle" class="rmgAuthor-jobtitle m-truncate">
                                    Journalist bij Knack Focus
                                </p>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">De C&eacute;sars staan de komende week in het teken van &eacute;&eacute;n man: Roman Polanski. Dik veertig jaar nadat hij een dertienjarig meisje heeft aangerand en het gerecht is ontvlucht, kon zijn <em>J'accuse</em> niet op een verkeerder moment komen.</p>

                            
            
                                                                        <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
        <meta itemprop="representativeOfPage" content="true">
                    <img class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_940,h_626/88aff67686d828b58428a5f4e1cb0847.jpg"/>
                <figcaption>
            
                            &copy; NurPhoto via Getty Images
                    </figcaption>
    </figure>
                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Op 28 februari worden in Parijs de C&eacute;sars uitgereikt, zeg maar de Franse Oscars. Een voorspelling: het zal de meest tumultueuze editie in het 44-jarige bestaan van die filmprijzen worden. Dat &iacute;s ze namelijk al. Vorige week stapte het volledige bestuur van de C&eacute;sars op na aanhoudende druk. Meer dan 400 mensen uit de Franse filmwereld, onder wie regisseurs Jacques Audiard (De rouille et d'os) en Michel Hazanavicius (The Artist) en acteurs L&eacute;a Seydoux (La vie d'Ad&egrave;le) en Ludivine Sagnier (Swimming Pool), hadden in een open brief om een 'grondige hervorming' gevraagd. Een van de eisen was meer vrouwelijke inbreng, zodat de C&eacute;sars beter de huidige tijden zouden reflecteren. <br>...
                        </p>

                                                                        <style>.c5e56901b866e5 {display: none;}</style>
<div class="c5e56901b866e5">
    Op 28 februari worden in Parijs de Césars uitgereikt, zeg maar de Franse Oscars. Een voorspelling: het zal de meest tumultueuze editie in het 44-jarige bestaan van die filmprijzen worden. Dat ís ze namelijk al. Vorige week stapte het volledige bestuur van de Césars op na aanhoudende druk. Meer dan 400 mensen uit de Franse filmwereld, onder wie regisseurs Jacques Audiard (De rouille et d'os) en Michel Hazanavicius (The Artist) en acteurs Léa Seydoux (La vie d'Adèle) en Ludivine Sagnier (Swimming Pool), hadden in een open brief om een 'grondige hervorming' gevraagd. Een van de eisen was meer vrouwelijke inbreng, zodat de Césars beter de huidige tijden zouden reflecteren. De aanleiding stond niet in de brief, maar was voor de goede verstaander duidelijk. De grote favoriet voor de Césars, met twaalf nominaties, is J'accuse van Roman Polanski, gelauwerd regisseur van Chinatown en The Pianist, maar ook: een seksuele delinquent die al 42 jaar het Amerikaanse gerecht ontvlucht. In een jaar waarin de Franse cultuurwereld met MeToo worstelde, leek het te wrang dat net hij als grote triomfator zou worden opgevoerd. 'Filmprijzen zijn geen morele standpunten', had de voorzitter van de Césars nog aangestipt, maar dat bleek als verantwoording niet te volstaan. Het protest tegen de Césars lijkt dan ook een protest tegen Polanski. Een complete verrassing is dat niet: met J'accuse speelde hij op voorhand al hoog spel. De film vertelt het waargebeurde verhaal van de Joods-Franse officier Alfred Dreyfus, die in 1894 valselijk van verraad beschuldigd werd, veroordeeld werd tot een celstraf en pas na jaren zijn naam gezuiverd zag. J'accuse is geen allegorie over Polanski's eigen gerechtelijke verleden, maar hij ging de impliciete vergelijking met de heksenjacht tegen Dreyfus evenmin uit de weg. In het persdossier zat een interview, door een persoonlijke vriend van de regisseur, waarin Polanski gevraagd werd of hij ook 'het huidige neofeministische mccarthyisme zou overleven'. Zijn antwoord: 'Ik moet toegeven dat ik bekend ben met de werking van het vervolgingsapparaat dat in de film getoond wordt en dat het me heeft geïnspireerd heeft.' En: 'Ik zie dezelfde vastberadenheid om de feiten te negeren en me te veroordelen voor dingen die ik niet gedaan heb.' Gevraagd of iets als de affaire-Dreyfus vandaag opnieuw zou kunnen gebeuren, zei hij dat alle ingrediënten daarvoor aanwezig waren: 'Valse beschuldigingen, slechte rechtsprocedures, corrupte rechters en bovenal de 'sociale media' die veroordelen en berechten zonder eerlijk proces of recht op beroep.' Dat was olie op het vuur. Het maakte dat J'accuse al van bij de release wegzonk in de controverse. De recensies waren goed, heel goed zelfs, maar een week voor de Franse première beschuldigde een Franse actrice Polanski ervan dat hij haar in 1975, toen ze achttien was, in een chalet in Gstaad gewelddadig verkracht had. Polanski ontkende, maar het was al de zesde vrouw die hem beschuldigde van verkrachting of aanranding van de eerbaarheid van een minderjarige. Feministische groepen ondernamen boycotacties, maar moesten vervolgens toekijken hoe J'accuse in Venetië een Zilveren Leeuw won, in zijn eerste week in Frankrijk een half miljoen bezoekers lokte en voor twaalf Césars genomineerd werd. Waarna het klimaat zich alsnog tegen Polanski keerde. De ophef bij de Césars lijkt het schandaal te veel voor Polanski. Nu ook de Franse filmwereld zich, zij het ietwat verholen, tegen hem keert, zou het wel eens moeilijk kunnen worden om nog films gemaakt en gereleaset te krijgen. J'accuse vond al geen Amerikaanse distributeur meer. Enkel in Frankrijk, Spanje en Italië kreeg de film nog een grote release. Polanski is ondertussen ook al 86, wat de kans groot maakt dat dit zijn afscheid van de filmwereld is. Wat je je doet afvragen: waarom keert de filmwereld zich nu pas tegen hem? Hoe slaagde een man die een dertienjarig meisje verkracht heeft, de feiten toegegeven heeft en zijn straf ontvlucht is erin om 42 jaar lang films te maken, steunbetuigingen te krijgen van Martin Scorsese, David Lynch en Tilda Swinton en Oscars, een Gouden Palm, Europese filmprijzen, Césars, een Zilveren Beer, een Zilveren Leeuw en Golden Globes te winnen? Wat zegt dat dan over de filmwereld? Het is merkwaardig hoeveel waas er hangt om wat Polanski precies heeft gedaan. Nochtans zijn de feiten helder. In maart 1977, drie jaar na Chinatown, nam Polanski, toen 43, een dertienjarig meisje mee naar Jack Nicholsons huis voor een fotoshoot voor Vogue. Ze dronken champagne en deelden, volgens haar getuigenis, een quaalude, toen een populaire feestdrug. (Later zou Bill Cosby quaaludes ook gebruiken om zijn slachtoffers te verdoven.) Vervolgens penetreerde hij haar vaginaal en anaal. Polanski werd gearresteerd en voor onder meer drogering, sodomie en verkrachting aangeklaagd. Om een publiek proces te vermijden onderhandelden de advocaten van het slachtoffer een 'plea bargain': de klachten zouden wegvallen als Polanski schuldig pleitte aan 'unlawful sexual intercourse with a minor', een synoniem voor 'statutory rape'. (Een dertienjarige kan wettelijk gezien geen toestemming geven voor seks. Een exacte vertaling van statutory rape bestaat niet, maar gezien de leeftijd van het slachtoffer en de penetratie zou het volgens de Belgische wet niet over 'aanranding van de eerbaarheid', maar over 'verkrachting' gaan.) De voorgestelde straf: 90 dagen psychiatrische evaluatie. Polanski leek akkoord te gaan en werd na 42 dagen vrijgelaten, in het kader van die vonnisafspraak. Maar hij daagde niet voor de rechter op en vluchtte naar Frankrijk, dat hem als Frans staatsburger niet zou uitleveren. Sindsdien is hij voortvluchtig. Op de quaaludes na geeft Polanski die versie van de feiten ook toe. Hij schreef er zelfs in detail over in zijn autobiografie Roman by Polanski (1985). Hij beschrijft hoe hij kon voelen dat er 'een zekere erotische spanning' tussen hen hing en hoe ze 'de liefde bedrijven': 'Er was geen twijfel over haar ervaring en gebrek aan remmingen. Ze spreidde haar benen en ik ging bij haar naar binnen. Ze was niet reactieloos.' (Het slachtoffer vertelde in haar getuigenis voor de rechtbank een ander verhaal over hoe ze 'bang was', Polanski herhaaldelijk vroeg te stoppen en weende terwijl hij haar naar huis bracht.) Polanski liegt evenmin over zijn voorkeur voor jonge en minderjarige meisjes. In hetzelfde boek had hij het over hoe, na de moord op zijn vrouw Sharon Tate, meisjes 'tussen de 16 en 19' een 'therapeutische rol' in zijn leven speelden. 'Ik heb niet met allemaal de liefde bedreven, wel met sommigen.' Hij schreef hoe hij in 1976 een maandenlange seksuele relatie had met actrice Nastasjja Kinski, op dat moment vijftien. Na zijn vlucht gaf hij een interview waarin hij verklaarde dat er minder gedoe geweest zou zijn als hij iemand vermoord had. 'Rechters willen jonge meisjes neuken. Jury's willen jonge meisjes neuken. Iedereen wil jonge meisjes neuken.' Het zegt veel over zijn gebrek aan schuldbesef, het zegt ook iets over de toenmalige tijdgeest dat hij die dingen überhaupt dúrfde te zeggen. 'Je mag niet vergeten dat het de seventies waren', zei David Wells, de openbare aanklager in de zaak, jaren later. 'Mensen keken toen met andere ogen naar seksuele misdaden. Ze vroegen zich af wat het meisje om te beginnen bij dat huis te zoeken had en wierpen op dat ze ook geen maagd meer was.' Het verklaart ten dele hoe een simpele zaak zo'n complex kluwen kon worden. Victim blaming speelde al in het begin een grote rol in de publieke opinie over de zaak. Het slachtoffer zou er ouder hebben uitgezien. Het slachtoffer zou hebben ingestemd. Het slachtoffer zou al seksuele ervaring hebben gehad. De empathie lag duidelijk bij Roman Polanski. En dan is er dat ándere verhaal rond de zaak. Polanski zou niet gevlucht zijn om 90 dagen psychiatrische evaluatie te ontlopen, maar omdat de rechter, geschokt door zijn liederlijke levensstijl, heimelijk van plan was de vonnisafspraak ongedaan te maken en Polanski tot vijftig jaar cel te veroordelen. In de documentaire Roman Polanski: Wanted and Desired (2008) bevestigde de aanklager dat, maar achteraf trok hij zijn uitspraken weer in en beweerde hij dat hij gelogen had omdat dat het verhaal van de docu ten goede kwam. De rechter in kwestie, de excentrieke Laurence J. Rittenband, heeft het verhaal altijd ontkend en zegt dat hij er enkel op had aangedrongen dat Polanski na zijn straf het land zou verlaten. Wat er precies van aan is en welke straf Polanski boven het hoofd hing, blijft onduidelijk. Zeker is dat het meespeelde in zijn vlucht. In elk geval, het maakte dat de heldere feiten al snel ondergesneeuwd raakten door een veel ruimer verhaal: dat van een nonconformistische kunstenaar die door zijn bekendheid het slachtoffer dreigde te worden van een puriteins showproces en bijgevolg niet anders kon dan vluchten. Dat hij net in Frankrijk onderdak kreeg, een land met een veel sterkere libertaire inslag, zeker inzake seksuele moraal, was geen betekenisloos detail. Dit was een moreel proces geworden. Het maakte dat er een zekere goodwill ontstond jegens Polanski. Een goodwill die ervoor zorgde dat de zaak nog meer bedolven raakte onder discussies die naast of grotendeels naast de kwestie waren. Dat hij zelf een slachtoffer was, van de Holocaust en de moord op Sharon Tate. Dat het slachtoffer hem vergeven had en de aandacht zelf beu was. Dat hij genoeg gestraft was. Dat het slachtoffer een schadevergoeding had gekregen. Dat de feiten van decennia geleden dateren. Dat het een interpretatie was van een andere heersende moraal. Veertig jaar lang zouden die argumenten in meer of mindere mate de zaak overschaduwen. Het was bijna shockerend om te zien hoe J'accuse afgelopen zomer onthaald werd bij de presentatie in Venetië. Polanski zelf was er niet, maar de film kreeg er een warm onthaal, aldus Vulture. De Italiaanse producent, die als eerste het woord nam, benadrukte dat er enkel vragen gesteld mochten worden over de productie en de acteerprestaties en over niets anders. 'Dit is een filmfestival en geen moreel proces', was zijn uitleg. Waarna er iets vreemds gebeurde. 'Bizar genoeg, gezien het feit dat ze net gemuilkorfd werden, beginnen de verzamelde filmjournalisten te applaudisseren', schreef Vulture. Het zegt alles over de vreemde verhouding tussen de filmwereld en Polanski. De zaak leek zijn carrière jarenlang nauwelijks te schaden. Hij werd niet doodgezwegen of in stilte gedoogd. Hij werd gevierd. Twee jaar na de feiten won hij een Golden Globe en twee Césars voor Tess, waarin Nastasjja Kinski de hoofdrol speelde. In 2002 won hij een Gouden Palm, twee Oscars, twee Bafta's en twee Césars voor The Pianist. In 2010 won hij twee Césars, twee Europese filmprijzen en een Zilveren Beer voor The Ghost Writer. Toen hij in 2003 de Oscar voor beste regie kreeg voor The Pianist - Polanski was zelf niet aanwezig - kreeg hij een opvallend luide ovatie van de zaal, waarbij Martin Scorsese en Meryl Streep nadrukkelijk recht gingen staan. In 2009, toen Polanski onder huisarrest stond in Zwitserland en aan de VS uitgeleverd dreigde te worden, was er een petitie die om zijn vrijlating vroeg, ondertekend door onder meer Scorsese, David Lynch, Tilda Swinton, Asia Argento, Natalie Portman, Alfonso Cuarón en Monica Bellucci. 'Zijn arrestatie komt er na een Amerikaans arrestatiebevel uit 1978 in een zaak die om moraliteit draaide', stond er in de petitie. Voor buitenstaanders is die houding moeilijk te snappen. Het heeft te maken met hoe de zaak geframed werd - als een moreel proces. Het heeft te maken met Polanski's eigen verleden als slachtoffer - hij verloor zijn zwangere moeder in de Holocaust en zijn zwangere vrouw in Charles Mansons moorden. Het heeft zeker ook te maken met zijn artistieke kwaliteiten, iets wat bij recente zedenzaken zoals die omtrent Michael Jackson en Louis CK duidelijk ook meespeelt. Maar feit is dat het tot enkele jaren geleden als ruimdenkend beschouwd werd, zeker in de culturele wereld, om Polanski te verdedigen. Of liever: om het onderscheid tussen filmmaker en privépersoon te vrijwaren. Want dat is in grote lijnen het standpunt van de filmwereld. Ook verkrachters hebben het recht een film te maken. Mensen hebben het recht die film te kijken. Mensen die die film goed vinden, hebben het recht hem een prijs toe te kennen. Mensen die die prijs toekennen, hebben het recht te applaudisseren. Het applaus op de Oscars of in Venetië, is niet voor de veroordeelde verkrachter Roman Polanski, maar voor de briljante filmmaker Roman Polanski. Dat is een belangrijke nuance. Zeker vandaag lijkt de filmwereld niet zozeer Polanski te willen verdedigen, maar de cinema an sich. Chinatown is geen slechtere film omdat de regisseur een dertienjarige verkracht heeft. Je moet The Ghost Writer los kunnen zien van de maker. Films mogen niet geboycot of gecensureerd worden. Dáárom werd in Venetië geapplaudisseerd na die uitspraak dat het een filmfestival is, geen proces. Daarom zei de directeur van de Césars dat ze geen 'morele standpunten' uitreiken. In die zin zet de filmwereld zich vandaag af tegen een ander soort moralisme. Niet dat van Amerikaanse rechters, maar dat van de wokecultuur en cancel culture op sociale media. Iets wat Polanski zelf ook opzoekt. De term 'neofeministisch mccarthyisme' kwam niet uit het niets. Bijna tweeëneenhalf jaar nadat MeToo is losgebarsten, wordt het steeds duidelijker waar de beweging om draait. In haar totaliteit gaat ze niet zozeer over daders gerechtelijk veroordelen, carrières cancellen of beschuldigde mannen boycotten. Het grotere doel is om het perspectief te verleggen en zo structureel onrecht bloot te leggen. Het rechtssysteem, de empathie bij de publieke opinie en de berichtgeving in de pers zijn te lang in het nadeel van de slachtoffers geweest. Een case als die van Polanski is daar een voorbeeld bij uitstek van. Decennialang is die gedomineerd door victim blaming, vragen over Polanski's vluchtmotieven, de reputatieschade die hij heeft geleden en de impact op zijn oeuvre als filmmaker. Dat betekende ook dat er na veertig jaar met een nieuwe blik naar zijn zaak gekeken werd. Ook al omdat MeToo ervoor zorgde dat het niet bij die ene case uit 1975 bleef. In 2010 beschuldigde een Britse actrice Polanski ervan dat hij haar in 1983, toen ze 16 was, seksueel misbruikt had. In 2017 en 2018 volgden vier nieuwe beschuldigingen: een Amerikaanse actrice zei dat hij haar in 1970 had proberen te verkrachten, een Duitse actrice dat hij haar in 1972, toen ze 15 was, had verkracht, een vrouw verklaarde dat hij haar in 1973, toen ze 15 was, aangevallen had, nog een vrouw beweerde door hem te zijn aangevallen op haar tiende. Polanski ontkende alles. (Zijn opmerkingen over sociale media lijken dan ook vooral in deze zaken te passen, eerder dan in de verkrachting uit 1977.) Maar MeToo veranderde ook hoe serieus die claims genomen worden. Er is vandaag veel meer kennis over hoe zeldzaam valse beschuldigingen van verkrachting zijn, waarom vrouwen lang wachten om aangifte te doen of waarom 13- of 15-jarigen geen seksuele toestemming kunnen geven. Het maakt dat het perspectief op Polanski in korte tijd radicaal veranderd is. Vanuit het perspectief van de filmwereld houdt het steek dat ze applaudisseren voor de filmmaker en niet de verkrachter. Vanuit dat van de slachtoffers ligt dat veel moeilijker. MeToo kijkt heel anders naar het applaus dat Polanski nog altijd krijgt: in die optiek is het de zoveelste viering van het mannelijke genie, waarbij de misdaden van dat genie onder tafel worden geveegd op basis van in theorie rationele argumenten die erop gericht zijn dat genie te allen tijde te vrijwaren. Dat verklaart ook voor een stuk het hardnekkige verzet van een deel van de culturele wereld. MeToos roep om meer representatie botst met het idee van artistieke vrijheid dat de filmwereld hoog in het vaandel draagt. Pogingen om structureel seksisme en racisme in scenario's en casting aan te kaarten botsen op het dogma dat je niet moralistisch naar fictie mag kijken. De drive om mannen via hun werk ter verantwoording te roepen botst met de cruciale distinctie tussen filmmaker en privépersoon. Alleen: dat interesseert MeToo niet. Simpelweg omdat het in die basiswaarden net een deel van het probleem ziet. De ophef bij de Césars komt niet toevallig nu. Frankrijk en de Franse filmwereld zijn lange tijd immuun geweest voor MeToo. De beschuldigingen van verkrachting tegen filmmogul Luc Besson leken lang van hem af te glijden. Iconen als Catherine Deneuve spraken zich tegen MeToo uit. Het is een van de weinige landen waar Polanski erin slaagde zijn films te maken. De jongste maanden zie je dat stilaan veranderen. Er was de controverse omtrent schrijver Gabriel Matzneff, die jaren ongemoeid over pedofilie schreef. Eind vorig jaar beschuldigde actrice Adèle Haenel (Portrait de la jeune fille en feu) regisseur Christophe Ruggia ervan dat hij haar tussen haar twaalfde en vijftiende misbruikt had. De controverse omtrent Polanski en de roep om meer vrouwelijke representatie bij de Césars kun je daar niet los van zien. Filmmaker en privépersoon konden nooit helemaal gescheiden worden bij Polanski. Er zat altijd al een zeker slachtofferschap in zijn films, die niet zelden draaien om de strijd van één individu tegen een wereld vol onbegrip. De beklemmende sfeer van zijn vroege films werd vaak gelinkt aan zijn jeugd in de getto's van Krakau. Zijn Macbeth, met een opvallende scène waarin Macduff ontdekt dat zijn familie afgeslacht is, is moeilijk los te zien van de moord op Sharon Tate. The Ghost Writer, waarin Ewan McGregor geïsoleerd in een strandhuis zit, leek parallellen te trekken met Polanski's huisarrest in Zwitserland. Alleen: die linken waren altijd impliciet. Het speelde mee, maar enkel in de hoofden van de kijker. Met J'accuse lijkt hij die link wel expliciet te leggen. Niet dat hij zich vereenzelvigt met Dreyfus - de film lijkt eerder over rechterlijke overreach bij terrorismeprocessen te gaan - maar door zo nadrukkelijk parallellen te trekken met het 'neofeministische mccarthyisme' lijkt hij de film te gebruiken om zijn eigen slachtofferschap op te eisen. Dat maakt ook dat de lijn tussen filmmaker en privépersoon flou wordt. Voor wie is het applaus bij een prijsuitreiking dan precies? Precies dat is wat mensen als Jacques Audiard en Léa Seydoux zich nu lijken af te vragen. Ja, een seksuele delinquent heeft het recht films te maken. Ja, de filmwereld heeft het recht die goed te vinden en te bekronen. Nee, je kunt niet stellen dat Polanski's films zijn slachtofferschap expliciet cultiveren. Nee, dat is niet applaus voor een privépersoon. Maar als je vervolgens op het punt staat twaalf prijzen uit te reiken aan een cineast die ook een voortvluchtige verkrachter van minderjarigen is en nu suggereert dat hij het slachtoffer is van een heksenjacht, lijkt het op zijn minst verantwoord dat je vragen gaat stellen bij hóé we precies daar zijn aanbeland. 
</div>                            </div>
                                                            

                
    <div class="rmgModal" id="paywall-modal" tabindex="0" aria-hidden="false" role="dialog">
        <div class="rmgModal-content paywall-loggedoff-limit-reached" style="max-width: 620px">
            
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_overlay"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KF_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>            <button type="button" class="rmgModal-close" aria-label="Sluiten">
                <span aria-hidden="true">×</span>
            </button>
        </div>
    </div>
    <script>
        if (navigator.userAgent.indexOf('Google') == -1 && navigator.userAgent.indexOf('Bing') == -1) {
            rmgModal.show('paywall-modal');
        }
    </script>

    
<div class="rmgPaywall u-sm-100vw" data-tracking-category="plus_registratiewall_bottom"
     data-tracking-show-label="registratiewall_getoond" data-tracking-non-interaction=1>
    <p class="rmgPaywall-heading"><span class="rmgIcon m-plus"></span>Verder lezen?</p>
    <div class="rmgPaywall-block">
        <p class="u-txt-lg">
            Lees elke maand <strong>gratis 3 <span class="rmgIcon m-plus" aria-label="plus"></span>artikelen</strong>
        </p>
        <a href="#" class="rmgButton m-md m-harmony js-btn-register"
           formcode="KF_DW">
            Ik registreer mij
        </a>
        <a href="#" class="rmgButton m-md m-harmony-inverse js-btn-login">
            Ik ben al geregistreerd
        </a>
        
    </div>
    <div class="rmgPaywall-block">
                    <p>
                Als Knack-abonnee hebt u:
            </p>
            <ul class="m-unordered">
                <li>digitale toegang via de website op pc en via de app op smartphone en tablet tot de magazines Knack, Trends (N/F), Sportmagazine (N/F) en Le Vif/L'Express</li>
                        <li>24/7 volledige toegang tot de websites van de 6 magazines met de +zone (exclusief voor abonnees) en de archieven (tot 20 jaar terug)</li>
                        <li>digitale toegang tot op 3 toestellen tegelijk zodat uw gezinsleden kunnen meegenieten (thuis of op kot)</li>
            </ul>
                <a href="//www.knack.be/info/abonnementen/?funnel=pluszone"
           class="rmgButton m-md m-formality js-btn-take-subscription" target="_blank">
            Ik neem een abonnement
        </a>
        <a href="#" class="rmgButton m-md m-formality-inverse js-btn-has-subscription">
            Ik ben al abonnee
        </a>
    </div>
</div>
    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.3.0'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.rmgPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });
    </script>
                                        <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.3.0'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                    </article>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1568565" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1568565">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/online/waarom-de-naam-karen-een-scheldwoord-is-op-het-internet/article-normal-1568565.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/34ec6ad88ea560a8219e893a27922cb9.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/online/waarom-de-naam-karen-een-scheldwoord-is-op-het-internet/article-normal-1568565.html"     >Waarom de naam Karen een scheldwoord is op het internet</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1569681" class="rmgTeaser m-article-news m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1569681">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/fan-start-petitie-op-breng-debuut-van-xink-weer-uit-op-vinyl/article-news-1569681.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_200,y_0,g_center/c_fit,w_172,h_114/fa7a924d7d875efffb1dab2e7aaa72b1.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/fan-start-petitie-op-breng-debuut-van-xink-weer-uit-op-vinyl/article-news-1569681.html"     >Fan start petitie op: &#039;Breng debuut van Xink weer uit op vinyl&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1568631" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1568631">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/glints-er-is-vandaag-echt-wel-een-mentaal-gezondheidsprobleem-bij-jongeren/article-longread-1568631.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_514,g_center/c_fit,w_172,h_114/3a06e6f6b777df0bcf0fcc138dfff798.jpg" />
                                    
                                                                                                                                        
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/glints-er-is-vandaag-echt-wel-een-mentaal-gezondheidsprobleem-bij-jongeren/article-longread-1568631.html"     >Glints: &#039;Er is vandaag echt wel een mentaal gezondheidsprobleem bij jongeren&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1568805" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1568805">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/film/het-smelt-het-eerste-filmproject-van-veerle-baetens-krijgt-prijs-op-het-filmfestival-van-berlijn/article-normal-1568805.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/1001091e1badf2c52c5139651b7fbc7c.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/film/het-smelt-het-eerste-filmproject-van-veerle-baetens-krijgt-prijs-op-het-filmfestival-van-berlijn/article-normal-1568805.html"     >&#039;Het smelt&#039;, het eerste filmproject van Veerle Baetens, krijgt prijs op het Filmfestival van Berlijn</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>            


<article id="content-1568721" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1568721">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/rapper-glints-en-vrienden-starten-het-collectief-abattoir-anvers-wij-zijn-de-weird-kids/article-normal-1568721.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_999,h_666,x_0,y_0,g_center/c_fit,w_172,h_114/a63dbf472999ededd237416cdaa113e3.jpg" />
                                    
                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                                            </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/rapper-glints-en-vrienden-starten-het-collectief-abattoir-anvers-wij-zijn-de-weird-kids/article-normal-1568721.html"     >Rapper Glints en vrienden starten het collectief Abattoir Anvers: &#039;Wij zijn de weird kids&#039;</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
    </div>
</article>                </div>
                                        </div>

                
    <div id="gpt-ad-RECT_MIDDLE2" class="rmgAd rmgModule" data-type="RECT_MIDDLE2" data-device="mobile_tablet"></div>

                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule    ">
                                                <div class="rmgGrid js-outbrain-widget">
        <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
    </div>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-voor-u" class="rmgModule    ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-gerelateerde-artikelen" class="rmgModule    ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    <div id="gpt-ad-BANNER_BELOW" class="rmgAd" data-type="BANNER_BELOW"></div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                
    
    
    <div id="magazine-FO" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Focus
    </p>
            <figure>
        <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-9-26-february-2020/enKiosque-magazine-1569433.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
            <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
        </a>
    </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/muziek/glints-er-is-vandaag-echt-wel-een-mentaal-gezondheidsprobleem-bij-jongeren/article-longread-1568631.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Glints: &#039;Er is vandaag echt wel een mentaal gezondheidsprobleem bij jongeren&#039;</a>
        </p>
        <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
    </div>
                                </div>



                
    
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span6">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="#" class="optanon-toggle-display" >
                            Cookie instellingen
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span5">
                    <a href="https://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" class="rmgFooter-cim"><img src="https://www.knack.be/images/logo_cim.png"></a>
                    <img src="/images/logo_roularta.png?v4.2.2">
                    <p>© 2020 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script>
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                Proxistore.config({
                    language: 'nl',
                    widgetIds: ['geowidget'],
                    geoLocationCallback: setData
                });

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    <div id="gpt-ad-SKY_RIGHT" class="rmgAd" data-type="SKY_RIGHT"></div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.3.0'});
    headjs.load({cookies: '/js/cookies.js?v4.3.0'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.3.0'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.3.0'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.3.0'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.3.0'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.3.0'});
    
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.3.0'});
    }

    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.3.0'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.3.0'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.3.0'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.3.0'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.3.0'});
        }
    });

            headjs.ready("miaa", function () {
        headjs.ready("authClient", function () {
            rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true});
        });
    });
    </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.3.0'});

                headjs.load({rmgBT: '/js/responsive/rmgBT.js?v4.3.0'});
        
        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.3.0'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.3.0'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.3.0'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script>
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script>
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE ANALYTICS -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
        if (rmgGdpr.getGoogleRetargetingStatus()) {
            ga('require', 'displayfeatures');
        }
        ga('require', 'linkid', 'linkid.js');
        ga('require', 'linker');
        ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
                if ((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
            var rmgGaAdv = {"dimension1":"Geert Zagers","dimension2":"1582660800","dimension3":"Film","dimension4":"longread","dimension5":"Knack Focus","dimension6":"Site-KnackFocus-NL","dimension9":"2000+","dimension12":1};

            if (bt_profileId != '') {
                rmgGaAdv['dimension8'] = bt_profileId;
            }

            ga('send', 'pageview', rmgGaAdv);
        }
        
            </script>
<!-- END GOOGLE ANALYTICS -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/film\/voor-roman-polanski-dreigt-na-bijna-vijftig-jaar-het-schandaal-te-veel\/article-longread-1568629.html"},"headline":"Voor Roman Polanski dreigt na bijna vijftig jaar het schandaal te veel","dateCreated":"2020-02-24T09:16:17+01:00","datePublished":"2020-02-25T21:00:00+01:00","dateModified":"2020-02-26T13:39:12+01:00","author":[{"@type":"Person","name":"Geert Zagers"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"De C\u00e9sars staan de komende week in het teken van \u00e9\u00e9n man: Roman Polanski. Dik veertig jaar nadat hij een dertienjarig meisje heeft aangerand en het gerecht is ontvlucht, kon zijn J'accuse niet op een verkeerder moment komen.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c5e56901b866e5"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/88aff67686d828b58428a5f4e1cb0847.jpg"],"wordCount":3254}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<!-- Facebook Pixel Code -->
    <script>
        if (rmgGdpr.getFacebookPixelStatus()) {
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return;
                n = f.fbq = function () {
                    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                }
                ;
                if (!f._fbq) f._fbq = n;
                n.push = n;
                n.loaded = !0;
                n.version = '2.0';
                n.queue = [];
                t = b.createElement(e);
                t.async = !0;
                t.src = v;
                s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window,
                document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '898721373547616');
            fbq('track', "PageView");
            fbq('track', "ViewContent");
        }
    </script>
<!-- End Facebook Pixel Code -->

<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>
    </body>
</html>
