
<!DOCTYPE html>
<html lang="nl">
<head>
    <title>    De nieuwe van The Weather Station is het equivalent van een eenzame boswandeling - CD van de week - KnackFocus
</title><meta name="description" content="Op het vorig jaar alom bewierookte Ignorance had Tamara Lindeman nog niet al haar klimaatverdriet uitgedreven, zo blijkt uit een nieuwe, naakte zusterplaat." />
        <meta name="keywords" content="Tamara Lindeman" />
        <meta name="msvalidate.01" content="4311A613E7D543C63EA18373B4121C19" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ca8add7e0045a505d82378e3c3cef2f7.jpg" />
        <meta property="og:title" content="De nieuwe van The Weather Station is het equivalent van een eenzame boswandeling" />
        <meta property="og:description" content="Op het vorig jaar alom bewierookte Ignorance had Tamara Lindeman nog niet al haar klimaatverdriet uitgedreven, zo blijkt uit een nieuwe, naakte zusterplaat." />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="Site-KnackFocus-NL" />
        <meta property="og:url" content="https://focus.knack.be/entertainment/muziek/cd-van-de-week/de-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling/article-review-1840421.html" />
        <meta property="article:published_time" content="2022-03-01T21:00:00+01:00" />
        <meta property="article:modified_time" content="2022-03-03T15:11:04+01:00" />
        <meta property="article:tag" content="Tamara Lindeman" />
        <meta property="article:tag" content="Ryan Driver" />
        <meta property="article:tag" content="Toronto" />
        <meta property="article:subtype" content="review" />
        <meta charset="utf-8" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width,initial-scale=1,user-scalable=no" name="viewport" />
        <meta property="article:id" content="1001840421" />
        <meta name="rmg:pagetype" content="article" />
        <meta name="rmg:pagefulltype" content="article_review" />
        <meta name="rmg:sitecode" content="Site-KnackFocus-NL" />
        <meta name="rmg:mobileurl" content="https://m.focus.knack.be/entertainment/muziek/cd-van-de-week/de-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling/article-review-1840421.html" />
        <meta name="rmg:image" content="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_640,h_960/ca8add7e0045a505d82378e3c3cef2f7.jpg" />
        <meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
        <meta name="rmg:specat" content="plus" />
        <meta property="article:author" content="Kurt Blondeel" />
        <meta property="article:iptc1_level1_name" content="kunst, cultuur en entertainment" />
        <meta property="article:iptc1_level2_name" content="kunst en entertainment" />
        <meta property="article:iptc1_level3_name" content="muziek" />
        <meta property="article:iptc1_level4_name" content="muziekgenre" />
        <meta property="article:section" content="entertainment" />
        <meta property="article:subsection_1" content="muziek" />
        <meta property="article:subsection_2" content="cd-van-de-week" />
        <meta property="article:collection" content="Het oordeel van Knack Focus" />
        <meta property="article:theme" content="Het oordeel van Knack Focus" />
        <meta property="article:tag:person" content="Tamara Lindeman" />
        <meta property="article:tag:person" content="Ryan Driver" />
        <meta property="article:tag:location" content="Toronto" />
                    <!-- MOAT YIELD INTELLIGENCE -->
<link rel="preconnect" href="https://mb.moatads.com" crossorigin>
<script type="didomi/javascript" data-vendor="iab:772">
    (function(){var e,c;try{var m={t:(new Date).getTime(),de:Math.floor(Math.random()*Math.pow(10,12)),zMoatAB_SNPT:"true"};c=e=void 0;e=m;c="roulartaheader380117297998";window["__MHS_P__"+c]=e;window["__MHS_E__"+c]=function(){};(function(){function f(a){h&&console.log(">>>MOAT /"+a)}function c(){try{var a=window.googletag;return a.apiReady?a.pubads():!1}catch(b){return f("init:"+b),!1}}function g(a){var b=c(),d=n(a);b?d(b,window.googletag):(window.googletag=window.googletag||{},window.googletag.cmd=
        window.googletag.cmd||[],window.googletag.cmd.push(function(){var a=c();a&&d(a,window.googletag)}))}function n(a){return function(){try{return a&&a.apply?a.apply(null,arguments):a()}catch(c){try{var b=document.referrer}catch(f){b=""}try{var d="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(void 0)+"&j="+encodeURIComponent(b)+"&cs="+(new Date).getTime();(new Image).src=d}catch(f){}throw c;}}}function e(a){g(function(b){var d={};a.a?
        (b={}.toString.call(a.a),b=!b||"[object Array]"!==b&&"[object Array Iterator]"!==b?[a.a]:a.a):b=b.getSlots();d.slots=b;d.slots&&window&&window.setTimeout?(b=a.timeout,"number"===typeof b&&!isNaN(b)||(a.timeout=1E3),d.fired=!1,d.callback="function"===typeof a.callback?a.callback:void 0,d.disableAdCall="boolean"===typeof a.disableAdCall?a.disableAdCall:!1,d.timeoutId=window.setTimeout(m(d),a.timeout),p.push(d)):f("init: No valid slots found or provided, exiting.")})}function m(a){return function(){if(k)return k(a);
        q(a)}}function q(a){g(function(b,d){a.fired=!0;if(a.disableAdCall)f("init: Ad call disabled, not making ad call.");else{f("init: Making ad Call.");for(var c=0;c<a.slots.length;c++){var e=d,g=b,h=a.slots[c],k=e.pubadsReady&&!g.enableSingleRequest();k&&e.display(h);(!k||"function"===typeof g.isInitialLoadDisabled&&g.isInitialLoadDisabled())&&g.refresh([h])}}"function"===typeof a.callback&&(c=n(a.callback),f("init: Firing callback."),c(!1))})}var p=[],h=!1,k;if(!window.moatPrebidApi||"object"!==typeof window.moatPrebidApi){window.moatPrebidApi=
        {};var l=window.moatPrebidApi;l.init=function(a){e(a||{})};l.enableLogging=function(){return h=!0};l.disableLogging=function(){h=!1;return!0};l.__onScriptLoad=function(){return{entries:p,enableLogging:h,setTimeoutFn:function(a){k||"function"!==typeof a||(k=a)}}}}})()}catch(f){(function(c){try{var g=document.referrer}catch(e){g=""}try{var f="//px.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATHEADERSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(c)+"&j="+encodeURIComponent(g)+"&cs="+(new Date).getTime();
        (new Image).src=f}catch(e){}})()}})();
</script>
<script type="didomi/javascript" data-vendor="iab:772" src="https://z.moatads.com/roulartaheader380117297998/moatheader.js" onerror="window['__MHS_E__roulartaheader380117297998']()"></script>
<script src="https://cdn.adshim.com/347b1212-72c4-40e0-b69f-9057104d682c/adshim.js" async></script>
                
<script>
    var adshim = adshim || [];
        var rmgAdshim = {
        dossier: '_Site-KnackFocus-NL-nl-Muziek_',
        site_code: '3211_I000',
        section_code: '',
        env: "prod",
        no_pub: false,
        no_pub_video: false,
        no_pub_outbrain: false
    }
    document.addEventListener('DOMContentLoaded', function () {
        var resizeWatcherActive = false;

        adshim.push(function () {
            adshim.init({
                adUnit: '3211_I0146',
                targeting: {
                    dossier: '_Site-KnackFocus-NL-nl-Muziek_',
                    platform: window.matchMedia('(max-width: 979px)').matches ? 'mobile' : 'desktop',
                    env: "prod",
                    contextId: "",
                    lang: "nl"
                }
            });

            adshim.subscribe('load', function (e) {
                rmgAdshim.slotRenderedLogic(e);

                if (!resizeWatcherActive) {
                    rmgAdshim.resizeRefresh();
                    resizeWatcherActive = true;
                }
            });
        });
                window.didomiOnReady.push(function(Didomi) {
            // liveramp vendorId = 97
            if (!Didomi.getUserConsentStatusForVendor('97')) {
                return;
            }
            var liverampScript = document.createElement('script');
            liverampScript.src = 'https://ats-wrapper.privacymanager.io/ats-modules/3902afc2-ef92-4861-8903-516504d24051/ats.js';
            liverampScript.onload = function() {
                function setEnvelope() {
                    if (rmgAuth.profile) {
                        atsenvelopemodule.setAdditionalData({ 'type':'email', 'id': rmgAuth.profile.emailaddress })
                    }
                }
                if (rmgAuth.profile) {
                    setEnvelope();
                } else {
                    window.addEventListener("miaaOnWidgetLoaded", function () {
                        setEnvelope()
                    });
                }
            }
            document.head.appendChild(liverampScript);
        })
    
    });
</script>
<script src="/js/responsive/rmgAdshim.js?v4.6.7" async></script>    
            
    <script src="/js/responsive/rmgGdpr.js?v4.6.7"></script>

            <script type="text/javascript">
                            (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0c7f196f-0b85-4850-bfd5-f5512ebf3f5d")})();
                    </script>
        <script>
            window.didomiConfig = {
                cookies: {
                    group: {
                        enabled: true,
                        customDomain: 'myprivacy.roularta.be'
                    }
                },
            };

            window.didomiEventListeners = window.didomiEventListeners || [];
            window.didomiOnReady = window.didomiOnReady || [];
        </script>
                <script>
    
    var rmg_bc_pl_data = {
        "DAP_DATA" : "{\"ARTICLE\":{\"dl_art_content_guid\":\"1655ee4e-9880-11ec-b75c-06eca4c3f047\",\"dl_art_content_id\":1001840421,\"dl_art_pluscontent\":true,\"dl_art_paywall\":true,\"dl_art_full_content_available\":false},\"CONTEXT\":{\"dl_ctx_timestamp_pageview\":1646342587,\"dl_ctx_sitecode\":\"Site-KnackFocus-NL\",\"dl_ctx_user\":\"ANONYMOUS\",\"dl_ctx_pw_dialog\":\"TEASE-REGISTER\",\"dl_ctx_page_type\":\"content\",\"dl_ctx_page_category\":\"content\"},\"SITEMULTIACCESS\":[]}",
        "CIAM_ID" : "",
        "PROFILE_LOGGED_IN": 0,
        "PROFILE_AUDIENCE": "ANONYMOUS",
        "PROFILE_LEVEL": "",
        "PLUSCONTENT": 1,
        "FULL_CONTENT_AVAILABLE" : 0,
        "CIAM_CREATED": 0,
        "EMAIL_REGISTRATION_CONFIRMED_ACCESSTOKEN": 0,
        "GUEST_GUID": ""
    }
</script>
                    <script src="https://e093.knack.be/script.js"></script>
                <script>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</script>
    <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>

    <script type="didomi/javascript" data-purposes="cookies,measure_content_performance,market_research,improve_products,">
        (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer', 500,
            {'GTM-P2LK5TC':true});
    </script>
    
    <script src="/js/responsive/rmgModal.js?v4.6.7"></script>
    <script src="/js/responsive/rmgEventWatcher.js?v4.6.7"></script>
    <script src="/js/responsive/rmgObjects.js?v4.6.7"></script>

            
    <!-- START - RebelAI integration -->
<!-- END - RebelAI integration -->

        <link rel="canonical" href="https://focus.knack.be/entertainment/muziek/cd-van-de-week/de-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling/article-review-1840421.html"/>

    <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.3.3">
    <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v4.3.3">
    <link rel="manifest" href="/manifest.json">
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Alfa+Slab+One">
            <link href="/css/redesign/Site-KnackFocus-NL.css?v4.4.6" rel="stylesheet" type="text/css">
        <link href="/css/vendor/swiper-bundle.min.css?v4.4.6" rel="stylesheet" type="text/css">
                <link href="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/css/miaa.min.css" rel="stylesheet">
                <script src="/js/responsive/vendor/clampify.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgTextTruncate.js?v4.6.7"></script>
    <script src="/js/responsive/vendor/swiper-bundle.min.js?v4.6.7"></script>
    <script src="/js/responsive/rmgSlider.js?v4.6.7"></script>
    <script src="/js/responsive/base.js?v4.6.7"></script>
    <script src="/regi/getuserregistration" type="text/javascript"></script>
    <script src="/js/responsive/vendor/modernizr.custom.js?v4.6.7" type="text/javascript"></script>
                        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/selectize.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/vue.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/lodash.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/js/oidc-client.min.js?v2.2.19"></script>
            <script src="https://cdn.miaaguard.com/rmg2bp2jvfu242/widget/KnackFocus/scripts/miaa.min.js?v2.2.19"></script>
                            <script src="/js/auth-client.js?v4.6.7"></script>
                            <script src="/js/vendor/head.min.js?v4.6.7"></script>
             <script id="rmgAdCheck" data-loggedon="0" src="/js/responsive/rmgAdCheck.js?v4.6.7"></script>
    
    <!-- Begin comScore Tag -->
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    
            <script type="text/javascript">
            if (top.location !== location) {
                top.location.href = document.location.href;
            }

            window.addEventListener('beforeinstallprompt', (e) => {
                // Prevent Chrome 67 and earlier from automatically showing the prompt
                e.preventDefault();
            });
        </script>
    
                
            <script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script>
            var Pushwoosh = Pushwoosh || [];
            Pushwoosh.push(["init", {
                logLevel: 'error', // possible values: error, info, debug
                applicationCode: '4FAAA-F1C60',
                safariWebsitePushID: 'web.be.focus.knack.push',
                defaultNotificationTitle: 'KnackFocus',
                defaultNotificationImage: window.origin + '/images/favicon_Site-KnackFocus-NL.png?v4.3.3'
            }]);
        </script>
        <script src="/js/responsive/rmgNotifications.js?v4.6.7"></script>
    
            <script defer src="https://api.mijnmagazines.be/packages/navigation/index.js?t=1646342700"
                data-channel="Site-KnackFocus-NL"
                data-access-token=""
        >
        </script>
    
            <!-- PROXISTORE GEO TAGGING SCRIPT -->
        <link rel="stylesheet" href="//abs.proxistore.com/assets/css/proxistore.min.css">
        <script src="//abs.proxistore.com/js/proxistore.min.js" type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data"></script>
        <script>
            var proxiStorePostalCode  = localStorage.getItem('postalCode');
            if (proxiStorePostalCode) {
                proxiStorePostalCode = [proxiStorePostalCode];
            }
        </script>
    </head>
    <body class="rmgDetail m-article m-article-review has-mma-nav">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>


<div
        data-adshim data-adshim-format="out_of_page" data-adshim-slot="" data-adshim-targeting='{"AdType":"OUT_OF_PAGE"}'
		id="gpt-ad-OUT_OF_PAGE"
        class="rmgAd js-ad "
        data-type="OUT_OF_PAGE"
        data-device="all"
        >
</div>


            <div id="rmg-mma-navigation"></div>
        <div class="rmgHeader-wrapper js-header-wrapper">
    <header class="rmgHeader has-mma-nav">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v4.3.3" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-sections">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                        <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                                        <ul class="rmgHeader-subnav m-sections h-dropdown">
                                                    <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                                                                                                    <li>
                                                                            <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus rmgIcon m-plus&quot;&gt;&lt;/span&gt;zone');" >
                                                                                                                                        <span class="roularticon-plus rmgIcon m-plus"></span>zone
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');" >
                                                                                                                                        Meest recent
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/opinie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Opinie');" >
                                                                                                                                        Opinie
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');" >
                                                                                                                                        Film
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');" >
                                                                                                                                        Muziek
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');" >
                                                                                                                                        TV &amp; Radio
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken &amp;amp; Strips');" >
                                                                                                                                        Boeken &amp; Strips
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');" >
                                                                                                                                        Podium
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');" >
                                                                                                                                        Kunst
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/games/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Games');" >
                                                                                                                                        Games
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/online/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Online');" >
                                                                                                                                        Online
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');" >
                                                                                                                                        Wedstrijden
                                                                                    </a>
                                                                    </li>
                                                                    <li class="m-split"></li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');" >
                                                                                                                                        Puzzelclub
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');" >
                                                                                                                                        Knack Club
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');" >
                                                                                                                                        Archief
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >
                                                                                                                                        Het magazine
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voordelen abonnees');" >
                                                                                                                                        Voordelen abonnees
                                                                                    </a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                        <li>
                                                                            <a  href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >
                                                                                                                                        Abonneren
                                                                                    </a>
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                                        <li class="m-magazine">
                                                        <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');" >Het magazine</a>
                            </li>
                                                                                                                                                        <li class="m-advantages">
                                                        <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');" >Voordelen<small>voor abonnees</small></a>
                            </li>
                                                                                                                                                        <li class="m-subscribe">
                                                        <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary m-harmony" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');" >Abonneren</a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="m-search">
                                                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                        <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                                        <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                                                                                                    <li>
                                                                            
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                                    </li>
                                                                                                        </ul>
                            </li>
                                                                                                                                        
                            </ul>
                            <script>
                    window.addEventListener("miaaThirdPartyCookies", function (evt) {
                        rmgParamObject.cookie3PartySupported = evt.detail.allowed;
                        rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                    });
                </script>
                        <script>
                if (document.querySelector('input[id=subnav-magazines]') !== null) {
                    document.querySelector('input[id=subnav-magazines]').addEventListener('change', function () {
                        if (this.checked) {
                            rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                        }
                    });
                }
            </script>
        </nav>
    </header>
</div>


<div class="rmgContainer js-container">
    
        <script>
        var pp_gemius_identifier      = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
        var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
        var pp_gemius_use_cmp         = true;
        var pp_gemius_cmp_timeout     = Infinity;

        if (rmgParamObject.env == 'prod') {
            function gemius_pending(i) {
                window[i] = window[i] || function() {
                    var x = window[i+'_pdata'] = window[i+'_pdata'] || [];
                    x[x.length]=arguments;
                };
            };
            gemius_pending('gemius_hit');
            gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit');
            gemius_pending('pp_gemius_event');

            (function(d,t){
                try{
                    var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                    gt.setAttribute('async','async');
                    gt.setAttribute('defer','defer');
                    gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                    s.parentNode.insertBefore(gt,s);
                }
                catch(e){}
            })(document,'script');
        }
    </script>

    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="above" data-adshim-targeting='{"AdType":"BANNER_ABOVE"}'
		id="gpt-ad-BANNER_ABOVE"
        class="rmgAd js-ad "
        data-type="BANNER_ABOVE"
        data-device="all"
        >
</div>

    <div class="rmgStickySide" aria-hidden="true">
                    <ul class="rmgDetail-meta"></ul>
                    </div>
    <div class="rmgGrid">
        <article class="rmgDetail-main row m-lg-span8"  data-io-article-url="https://focus.knack.be/entertainment/muziek/cd-van-de-week/de-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling/article-review-1840421.html">
                                        
            
                                
                                            <h1 class="rmgDetail-title m-altTitle">
                                <span class="rmgIcon m-plus"></span> De nieuwe van The Weather Station is het equivalent van een eenzame boswandeling
            </h1>
                                        <ul class="rmgDetail-meta">
                                            <li class="rmgDetail-meta-magazine">
                            <span aria-hidden="true" class="rmgIcon m-book"></span>
                            <a href="/s/r/c/1841129">
                                Uit Knack Focus van 02/03/2022
                            </a>
                        </li>
                                        <li>
                        01/03/22 om 21:00
                    </li>
                    <li>
                                                    Bijgewerkt op
                            <span>
                                03/03/22 om 15:11
                            </span>
                                            </li>
                                            <li>
                            Bron : Knack Focus
                        </li>
                                    </ul>
                                    <div class="rmgDetail-rating m-score4"
             itemscope="" itemtype="//schema.org/Rating" itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">4</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"></polygon>
                </svg>
                    </div>
                        
                                                            
                    <div class="rmgAuthor m-lg" itemscope="" itemprop="author" itemtype="//schema.org/Person">
                                                                            
                    <div class="rmgAuthor-wrapper">
                                                <div class="rmgAuthor-aside">
                            <a href="//focus.knack.be/entertainment/auteurs/kurt-blondeel-631.html" itemprop="name" class="rmgAuthor-name">Kurt Blondeel</a>
                                                    </div>
                    </div>
                            </div>
            
                <span class="rmgStickySide-start"></span>
                                                <p class="rmgDetail-intro" itemprop="description">Op het vorig jaar alom bewierookte Ignorance had Tamara Lindeman nog niet al haar klimaatverdriet uitgedreven, zo blijkt uit een nieuwe, naakte zusterplaat.</p>

                                <div id="below_intro"></div>
            
            
                                        
                                                                <figure class="rmgDetail-image" itemscope itemtype="//schema.org/ImageObject">
            <meta itemprop="representativeOfPage" content="true">
                            <img alt="De nieuwe van The Weather Station is het equivalent van een eenzame boswandeling" class="u-sm-100vw" src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_620,h_413/ca8add7e0045a505d82378e3c3cef2f7.jpg"/>
                        <figcaption>
                
                                    &copy; GF
                            </figcaption>
        </figure>
                                        <div class="rmgDetail-body article-body">
                                                    <script>var commentCount = 0;</script><p>Op Ignorance wikkelde de Canadese zangeres en componiste haar ecologische woede en wanhoop in een dempende doek van pulserende synthesizers, strijkers en soft jazz. Terwijl ze die plaat bij elkaar puzzelde, hield ze tien ballads achter die in hun ingetogen openhartigheid op een soeverein bestaan aanstuurden. <br>...
                        </p>

                                                                        <style>.c622131bbb4855 {display: none;}</style>
<div class="c622131bbb4855">
    Op Ignorance wikkelde de Canadese zangeres en componiste haar ecologische woede en wanhoop in een dempende doek van pulserende synthesizers, strijkers en soft jazz. Terwijl ze die plaat bij elkaar puzzelde, hield ze tien ballads achter die in hun ingetogen openhartigheid op een soeverein bestaan aanstuurden. Met Lindemans bewogen zang en pianospel als hoofdbakens lijkt How Is It That I Should Look at the Stars het equivalent van een eenzame boswandeling vol gepieker. Maar zoals de gedachtemolen dan kan stokken door een schelmse vogelroep of geritsel in het struikgewas, dwarrelen ook klarinet, saxofoon of fluit hier het klankbeeld binnen. Met dank aan enkele - vooral vrouwelijke - musici uit de jazzkringen van Toronto, die naast Lindeman improviseerden tijdens de luttele drie dagen waarin ze deze compleet percussievrije songsuite opnam. Die losse maar hypergefocuste manier van live off the floor opnemen maakt deze liedjes over verwarring en verkruimelende zekerheden des te waarachtiger en roerender. In Stars betreurt Lindeman niet langer overweldigd te worden door de schoonheid van sterrengetwinkel, zoals toen ze nog een meisje was. 'I swear to god this world will break my heart', zucht ze. Het is - net als op Ignorance al het geval was - een ambigue regel: deze vrouw is zo diep emotioneel geraakt door de klimaatverandering dat ze het over een vervlogen liefde lijkt te hebben. Nu voegt ze er nog een betekenislaag aan toe. In het smachtende To Talk About, een vocaal duet met pianist en fluitist Ryan Driver, gaat ze net als in het raak getitelde Song de metatoer op. 'I'm tired of working all night long, trying to fit this world into a song', zwakt ze het therapeutische vermogen van artisticiteit af. Zo geeft Tamara Lindeman zich in vele opzichten bloot: als mens in een verwrongen, materialistische wereld waarin je 'in de novemberregen aardbeien en lelies kunt kopen', als individu dat in het afsluitende, haast transparante Loving You toch weer zicht krijgt op hoop en vervulling, en ten slotte als artieste die haar eigen beperkingen kent, maar ze op deze tijdloze plaat ook op buitengewone wijze overstijgt.
</div>                            </div>
                                                                                    <div id="paywall-modal-below" class="mmaPaywall">
    <script>
        if (typeof rmgDap !== "undefined") {
            rmgDap.sendEvent(
                "dialogueShow",
                {
                    "SRC": "siteDialogue",
                    "DATA": {"DIALOGUECODE": 'PW - SUB - NA - IC - SITE'}
                }
            );
        }
    </script><div class="mmaPaywall__header">
        <div class="mmaPaywall__icon-container">
            <span class="mmaPaywall__icon rmgIcon m-mma-lock"></span>
        </div>
        <p class="mmaPaywall__heading">Wil je dit artikel verder lezen?</p>
        <span class="mmaPaywall__description">
            Kies voor Knack Family
        </span>
    </div>

    <div class="mmaPaywall__content">
        <div class="rmgGrid m-jc-center js-slider-to-md"><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'PE+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'KNAABO',
                'PE+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/637d003f-deb4-48f7-8a86-ceb56cbcb7a3?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=PRINT-SUBSCRIPTION&amp;utm_source=FO&amp;returnUrl=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcd-van-de-week%2Fde-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling%2Farticle-review-1840421.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('KNAABO', 'Knack Family');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div><div class="m-md-span6">
                    <div class="mmaAbo-card">
                        <p class="mmaAbo-card__title">Knack Family Digitaal</p>
                        <div class="mmaAbo-card__meta">
                            <img src="https://api.mijnmagazines.be/svg/publication/icon/KN.svg"
                                 alt=""
                                 class="mmaAbo-card__logo"
                            >
                            <div class="mmaAbo-card__prices">
                                <small class="mmaAbo-card__price mmaAbo-card__price--ref">
                                    <s>€ <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'referencePrice'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script></s>
                                </small>

                                <span class="mmaAbo-card__price">
                                    € <script>
            rmgParamObject.subscriptionOffers.render(
                'NVMYZ',
                'E+F',
                'price'
            );
        </script>/<script>
            rmgParamObject.subscriptionOffers.render(
                'EKNABO',
                'E+F',
                'frequency'
            );
        </script>
                                </span>
                            </div>
                        </div>
                        <ul class="mmaAbo-card__bullets"><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-cross"></span><span>Elke week Knack in je brievenbus</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Volledige digitale toegang tot Knack en andere topmagazines</span>
                                </li><li class="mmaAbo-card__bullet"><span class="rmgIcon m-mma-check"></span><span>Laat 2 familieleden gratis meelezen</span>
                                </li></ul>
                                                                                                                                                                
                        <a href="https://www.mijnmagazines.be/journey/47e39f82-5ae6-4b63-ae82-1a161da5daf1?actionCode=NVMYZ&amp;utm_content=NVMYZ&amp;utm_campaign=PAYWALL&amp;utm_medium=WEBSITE&amp;utm_term=DIGITAL-SUBSCRIPTION&amp;utm_source=FO&amp;returnUrl=https%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fcd-van-de-week%2Fde-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling%2Farticle-review-1840421.html" target="_blank" class="mmaAbo-card__cta" rel="noopener noreferrer"
                           onclick="handleOfferButton('EKNABO', 'Knack Family Digitaal');">
                            <span class="mmaAbo-card__cta__icon-before rmgIcon m-mijn-magazines"></span>
                            <span>Ik lees voordelig verder</span>
                        </a>
                    </div>
                </div></div><a href="#" class="mmaPaywall__link js-btn-login" onclick="handleLoginButton()">
                Reeds abonnee? Log hier in en lees verder
            </a></div>

    <div class="mmaPaywall__footer">
        <div class="mmaLogo-overview"><img src="https://api.mijnmagazines.be/svg/publication/logo/KN.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/TR.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/HF.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/FM.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/AV.svg"
                     class="mmaLogo-overview__logo"><img src="https://api.mijnmagazines.be/svg/publication/logo/SN.svg"
                     class="mmaLogo-overview__logo"></div>
    </div>

    <script>
        headjs.load({rmgPaywall: '/js/responsive/rmgPaywall.js?v4.6.7'});
        headjs.ready('jquery', function () {
            headjs.ready('rmgPaywall', function () {
                $('.mmaPaywall').each(function () {
                    new RmgPaywall($(this));
                })
            });
        });

        var paywallSlider = new RmgSlider(document.querySelector(".js-slider-to-md"), {
            slidesPerView: 1,
            pagination: {
                active: true,
                el: ".swiper-pagination",
                clickable: true,
            }
        });

        function handleOfferButton(actionCode, name) {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'sub',
                            'PROMOCODE': actionCode,
                            'ACTIONDESCRIPTION': name
                        }
                    }
                );
            }
        }

        function handleLoginButton() {
            if (typeof rmgDap !== "undefined") {
                rmgDap.sendEvent(
                    'dialogueAction',
                    {
                        'SRC': 'siteDialogue',
                        'DATA': {
                            'DIALOGUECODE': 'PW - SUB - NA - IC - SITE',
                            'ACTIONCODE': 'logon'
                        }
                    }
                );
            }
        }
    </script>
</div>                                                            <span class="rmgStickySide-end"></span>
                            <script>
                    headjs.load({rmgStickySide: '/js/responsive/rmgStickySide.js?v4.6.7'});
                    headjs.ready('rmgStickySide', function () {
                        var rmgStickySide = new RmgStickySide();
                    });
                </script>
                        <div id="below-article"></div>
        </article>
                    <aside class="rmgDetail-aside m-lg-span4">
                            
        
    

<article class="rmgTeaser m-quote m-img-left  m-lg-span4" data-contentid="1840445">
            <figure>
            <a                             href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                <img alt="Paul Baeten"
                     src="//focus.knack.be/assets/555/avatar_284547.jpg" style="width: 88px; height: 88px;">
            </a>
        </figure>
        <div class="rmgTeaser-content">
        <blockquote class="rmgTeaser-title m-altTitle">
            <a                             href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"
            >
                                    <span class="rmgIcon m-plus"></span>
                                Worden zwarte mensen dat niet beu? Dat alles wat slecht is metaforisch zwart moet zijn?
            </a>
        </blockquote>
                    <span class="rmgTeaser-author">- Paul Baeten</span>
            </div>
</article>
                    

    
<div
        id="gpt-ad-RECT_ABOVE"
        data-adshim data-adshim-format="rect-large" data-adshim-slot="above" data-adshim-targeting='{"AdType":"RECT_ABOVE"}'
        class="rmgAd rmgModule"
        data-type="RECT_ABOVE"
        data-device="all"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-focus-meest-gelezen" class="rmgModule m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        


<article id="content-1840435" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-img-left" data-contentid="1840435">
            <figure style="width: 95px;">
            <a                             href="//focus.knack.be/entertainment/tv-radio/zelfs-een-schoolopdracht-in-het-eerste-middelbaar-is-grappiger-dan-zijn-daar-geen-beelden-van/article-review-1840435.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1011,h_674,x_94,y_0,g_center/c_fit,w_95,h_63/40dbd1bbf18c4b95f3e1f9de10d34b76.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.knack.be/entertainment/tv-radio/zelfs-een-schoolopdracht-in-het-eerste-middelbaar-is-grappiger-dan-zijn-daar-geen-beelden-van/article-review-1840435.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Zelfs een schoolopdracht in het eerste middelbaar is grappiger dan &#039;Zijn daar geen beelden van?&#039;</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score1" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">1</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840411" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1840411">
            <figure style="width: 95px;">
            <a                             href="//focus.knack.be/entertainment/muziek/peaches-wil-circus-weer-smerig-en-queer-maken/article-longread-1840411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/59fd1762ee6d31fd9a76c03eb1ade377.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.knack.be/entertainment/muziek/peaches-wil-circus-weer-smerig-en-queer-maken/article-longread-1840411.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Peaches wil circus weer smerig en queer maken</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840445" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-img-left" data-contentid="1840445">
            <figure style="width: 95px;">
            <a                             href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_95,h_63/2b7b66dafcc1e4d121849e86a4be7a97.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >&#039;Worden zwarte mensen dat niet beu? Dat alles wat slecht is metaforisch zwart moet zijn?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1837131" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-img-left" data-contentid="1837131">
            <figure style="width: 95px;">
            <a                             href="//focus.knack.be/entertainment/tv/tv-tip/tv-tip-in-de-jaren-80-voor-tieners-leert-steven-van-herreweghe-de-jeugd-van-tegenwoordig-kennen/article-normal-1837131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_681,h_454,x_268,y_0,g_center/c_fit,w_95,h_63/156ecd2eea50ba79c06c776f824040f9.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.knack.be/entertainment/tv/tv-tip/tv-tip-in-de-jaren-80-voor-tieners-leert-steven-van-herreweghe-de-jeugd-van-tegenwoordig-kennen/article-normal-1837131.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Tv-tip: in &#039;De jaren 80 voor Tieners&#039; leert Steven Van Herreweghe de jeugd van tegenwoordig kennen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840449" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-img-left" data-contentid="1840449">
            <figure style="width: 95px;">
            <a                             href="//focus.knack.be/entertainment/muziek/zelfs-een-zwangerschap-kon-het-debuut-van-charlotte-adigery-en-bolis-pupul-niet-verhinderen/article-longread-1840449.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_90,g_center/c_fit,w_95,h_63/fc04966fc62cf03a245623e03c6740ca.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                             href="//focus.knack.be/entertainment/muziek/zelfs-een-zwangerschap-kon-het-debuut-van-charlotte-adigery-en-bolis-pupul-niet-verhinderen/article-longread-1840449.html" onclick=" rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"
            >Zelfs een zwangerschap kon het debuut van Charlotte Adigéry en Bolis Pupul niet verhinderen</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                                    </div>

                    

    
<div
        id="gpt-ad-RECT_MIDDLE"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle" data-adshim-targeting='{"AdType":"RECT_MIDDLE"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE"
        data-device="desktop"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-side-bar" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="SB_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

    
            </aside>
                <div class="rmgDetail-bottom">
                                                    
    
    <div id="redesign-focus-most-read-full-width-widget" class="rmgModule m-no-margin m-ordered m-lg-span4   ">
                                                        <p class="rmgModule-title"><span>Meest gelezen</span></p>
                                                        <div class="rmgGrid">
                            


<article id="content-1840435" class="rmgTeaser m-article-review m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840435">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/tv-radio/zelfs-een-schoolopdracht-in-het-eerste-middelbaar-is-grappiger-dan-zijn-daar-geen-beelden-van/article-review-1840435.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1011,h_674,x_94,y_0,g_center/c_fit,w_172,h_114/40dbd1bbf18c4b95f3e1f9de10d34b76.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/tv-radio/zelfs-een-schoolopdracht-in-het-eerste-middelbaar-is-grappiger-dan-zijn-daar-geen-beelden-van/article-review-1840435.html"     >Zelfs een schoolopdracht in het eerste middelbaar is grappiger dan &#039;Zijn daar geen beelden van?&#039;</a>
                </div>
            
                            <div class="rmgTeaser-rating m-score1" itemscope itemtype="//schema.org/Rating"
             itemprop="reviewRating">
            <meta content="1" itemprop="worstRating">
            <meta content="5" itemprop="bestRating">
            <span class="u-hide" itemprop="ratingValue">1</span>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
                    <title>star</title>
                    <polygon
                            points="13.49 11.48 18 6.88 11.78 5.92 9 0 6.22 5.92 0 6.88 4.51 11.48 3.43 18 9 14.92 14.55 18 13.49 11.48"/>
                </svg>
                    </div>
    
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840411" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840411">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/peaches-wil-circus-weer-smerig-en-queer-maken/article-longread-1840411.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/59fd1762ee6d31fd9a76c03eb1ade377.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/peaches-wil-circus-weer-smerig-en-queer-maken/article-longread-1840411.html"     >Peaches wil circus weer smerig en queer maken</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840445" class="rmgTeaser m-article-column m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840445">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_0,g_center/c_fit,w_172,h_114/2b7b66dafcc1e4d121849e86a4be7a97.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/tv-radio/worden-zwarte-mensen-dat-niet-beu-dat-alles-wat-slecht-is-metaforisch-zwart-moet-zijn/article-column-1840445.html"     >&#039;Worden zwarte mensen dat niet beu? Dat alles wat slecht is metaforisch zwart moet zijn?&#039;</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1837131" class="rmgTeaser m-article-normal m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1837131">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/tv/tv-tip/tv-tip-in-de-jaren-80-voor-tieners-leert-steven-van-herreweghe-de-jeugd-van-tegenwoordig-kennen/article-normal-1837131.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_681,h_454,x_268,y_0,g_center/c_fit,w_172,h_114/156ecd2eea50ba79c06c776f824040f9.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/tv/tv-tip/tv-tip-in-de-jaren-80-voor-tieners-leert-steven-van-herreweghe-de-jeugd-van-tegenwoordig-kennen/article-normal-1837131.html"     >Tv-tip: in &#039;De jaren 80 voor Tieners&#039; leert Steven Van Herreweghe de jeugd van tegenwoordig kennen</a>
                </div>
            
            
            
                                                        
            
                        
                                </div>
                                </div>
</article>            


<article id="content-1840449" class="rmgTeaser m-article-longread m-sm  m-sm-fixed m-lg-size5 m-img-left m-lg-img-top" data-contentid="1840449">
            <figure style="width: 172px;">
            <a                 href="//focus.knack.be/entertainment/muziek/zelfs-een-zwangerschap-kon-het-debuut-van-charlotte-adigery-en-bolis-pupul-niet-verhinderen/article-longread-1840449.html"     >
                                                                                <img             
                
    src="https://web.static-rmg.be/if/c_crop,w_1200,h_800,x_0,y_90,g_center/c_fit,w_172,h_114/fc04966fc62cf03a245623e03c6740ca.jpg" />
                                    
                                                                                                                                                                                            
                                    
                
                                            </a>
        </figure>
                <div class="rmgTeaser-content">
        <div>
            
            
                            <div class="rmgTeaser-title m-altTitle">
                    <div class="rmgTeaser-title-prefixes">
                                                                            <span class="rmgIcon m-plus"></span>
                                                                    </div>
                    <a                 href="//focus.knack.be/entertainment/muziek/zelfs-een-zwangerschap-kon-het-debuut-van-charlotte-adigery-en-bolis-pupul-niet-verhinderen/article-longread-1840449.html"     >Zelfs een zwangerschap kon het debuut van Charlotte Adigéry en Bolis Pupul niet verhinderen</a>
                </div>
            
            
                    
                                                        
            
                        
                                </div>
                                </div>
</article>                </div>
                                        </div>

                

    
<div
        id="gpt-ad-RECT_MIDDLE2"
        data-adshim data-adshim-format="rect" data-adshim-slot="middle2" data-adshim-targeting='{"AdType":"RECT_MIDDLE2"}'
        class="rmgAd rmgModule"
        data-type="RECT_MIDDLE2"
        data-device="mobile_tablet"
         data-prefix="Advertentie">
</div>
                
    
    <div id="redesign-focus-outbrain-widget-ligatus-below-article" class="rmgModule m-outbrain   ">
                                                            <div class="rmgGrid js-outbrain-widget">
            <div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
        </div>
        <script type="didomi/html" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
            <style>.rmgModule.m-outbrain {display:block;}</style>
        </script>
                                </div>

                
    
    <div id="redesign-focus-recommendations-widget-voor-u" class="rmgModule m-no-margin   ">
                                                                    </div>

                
    
    <div id="redesign-focus-recommendations-widget-gerelateerde-artikelen" class="rmgModule m-no-margin   ">
                                                                    </div>

    
                    </div>
    </div>
            <div class="rmgModal m-lg m-notfixed" id="adBlockerPopup" tabindex="0" aria-hidden="false" role="dialog"></div>
    
    
<div
        data-adshim data-adshim-format="banner" data-adshim-slot="below" data-adshim-targeting='{"AdType":"BANNER_BELOW"}'
		id="gpt-ad-BANNER_BELOW"
        class="rmgAd js-ad "
        data-type="BANNER_BELOW"
        data-device="all"
        >
</div>
</div>
    <footer class="rmgFooter">
    <div class="rmgFooter-top">
        <div class="u-inner">
            <div class="rmgGrid">
                            
                                                                                                                                                                                                                
    
    
    <div id="magazine-FO" class="rmgModule m-widget m-magazine m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Deze week in Knack Focus
    </p>
            <figure>
                    <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-9-2-march-2022/enKiosque-magazine-1841129.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=110">
            </a>
            </figure>
    <div class="u-aside">
        <p>
            <a href="//focus.knack.be/entertainment/muziek/zelfs-een-zwangerschap-kon-het-debuut-van-charlotte-adigery-en-bolis-pupul-niet-verhinderen/article-longread-1840449.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Zelfs een zwangerschap kon het debuut van Charlotte Adigéry en Bolis Pupul niet verhinderen</a>
        </p>
                    <a href="https://www.knack.be/info/abonnementen/" class="rmgButton m-harmony m-md" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Right Magazine');">Abonneer nu</a>
            </div>
                                </div>



                
    
    <div id="redesign-focus-nieuwsbrief" class="rmgModule m-widget m-md-span6 m-lg-span4   ">
            <p class="rmgModule-title">
        Nieuwsbrief
    </p>
            <p>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</p>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: ''}); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md reg" style="display: none;">
        Inschrijven
    </a>
        <a                              onclick="rmgParamObject.proxy.showModifyRegiScreen({formcode: '', modifyscreenclosedcallback:function(){window.location.reload()} }); rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');"
             class="rmgButton m-harmony m-md notreg" style="display: none;">
        Aanmelden / registreren
    </a>
                                </div>

                
    
    <div id="redesign-knack-social-media-teaser" class="rmgModule m-md-span6 m-lg-span4 m-widget js-social-media-teaser   ">
            <p class="rmgModule-title">
        Volg ons
    </p>
            <ul class="rmgShares">
                                    <li class="u-hide" data-social-media-type="facebook">
                    <a class="rmgIcon m-facebook"></a>
                </li>
                                                                    <li class="u-hide" data-social-media-type="twitter">
                    <a class="rmgIcon m-twitter"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="pinterest">
                    <a class="rmgIcon m-pinterest"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="instagram">
                    <a class="rmgIcon m-instagram"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="linkedin">
                    <a class="rmgIcon m-linkedin"></a>
                </li>
                                                <li class="u-hide" data-social-media-type="spotify">
                    <a class="rmgIcon m-spotify"></a>
                </li>
                        </ul>
                                </div>

    
                                    <div class="rmgFooter-lang-wrapper m-span6 u-lg-hidden">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                            </div>
        </div>
    </div>
    <div class="rmgFooter-middle">
        <div class="u-inner">
            <div class="rmgGrid">
                                    <div class="rmgFooter-lang-wrapper m-md-span6 m-lg-span1 u-lg-show">
                                                    <a href="//focus.levif.be" class="rmgFooter-lang">
                                FR
                            </a>
                                            </div>
                                <div class="rmgFooter-links m-lg-span5">
                                                                                                                                <span>
                        <a target="_blank" href="https://www.roulartamedia.be/nl/node/594" class="" >
                            Adverteren
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="/info/contact-info" class="" >
                            Contact
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/copyright" class="" >
                            Copyright
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/disclaimer" class="" >
                            Disclaimer
                        </a>
                    </span>
                                                                                                            <span>
                        <a target="_blank" href="https://www.roularta.be/nl/privacy" class="" >
                            Privacy Policy
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:Didomi.preferences.show()" class="" >
                            Cookie instellingen
                        </a>
                    </span>
                                                                                                            <span>
                        <a  href="javascript:rmgNotifications.requestPermission()" class="" >
                            Ontvang webnotificaties
                        </a>
                    </span>
                                                            </div>
                <div class="rmgFooter-copyright m-lg-span6">
                    <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" target="_blank" class="rmgFooter-cim"><img src="/images/logo_cim.jpg?v4.3.3" width="80"></a>
                    <img src="/images/svg/logos/logo_Roularta.svg?v4.3.3" width="150">
                    <p>© 2022 Roularta Media Group<br>Alle rechten voorbehouden.<br/></p>
                </div>
            </div>
        </div>
    </div>
    <div class="rmgFooter-bottom">
        <div class="u-inner">
                    </div>
    </div>
</footer>
    <!-- PROXISTORE GEO TAGGING CONFIG -->
    <div class="geowidget u-hide">
        <div id="geowidget" class="u-inner"></div>
    </div>
    <script type="didomi/javascript" data-vendor="iab:418" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,geolocation_data">
        if (typeof rmgGdpr !== 'undefined') {
            rmgGdpr.handleLocation();

            if (rmgGdpr.askLocation) {
                // Show widget if location is being asked
                document.getElementById('geowidget').parentElement.classList.remove('u-hide');

                var proxiInterval = setInterval(function(){
                    if (typeof Proxistore !== 'undefined') {
                        Proxistore.config({
                            language: 'nl',
                            widgetIds: ['geowidget'],
                            geoLocationCallback: setData
                        });
                        clearInterval(proxiInterval);
                    }
                }, 100);

                function setData(data) {
                    // Set postalCode in localStorage
                    localStorage.setItem('postalCode', data.postalCode);
                    dataLayer.push(
                        {'postalCode': data.postalCode}
                    );
                }
            }
        }
    </script>
    <!-- END PROXISTORE GEO TAGGING CONFIG -->

    
<div
        data-adshim data-adshim-format="sky" data-adshim-slot="right" data-adshim-targeting='{"AdType":"SKY_RIGHT"}'
		id="gpt-ad-SKY_RIGHT"
        class="rmgAd js-ad "
        data-type="SKY_RIGHT"
        data-device="all"
        >
</div>

    
<div
        data-adshim data-adshim-format="floorad" data-adshim-slot="" data-adshim-targeting='{"AdType":"FLOORAD"}'
		id="gpt-ad-FLOORAD"
        class="rmgAd js-ad "
        data-type="FLOORAD"
        data-device="desktop"
        >
</div>

<div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>
<script type="text/javascript">
    headjs.load({jquery: '/js/responsive/vendor/jquery-3.3.1.min.js?v4.6.7'});
    headjs.load({cookies: '/js/cookies.js?v4.6.7'});
    headjs.load({popper: '/js/responsive/vendor/popper.min.js?v4.6.7'});
    headjs.load({tippy: '/js/responsive/vendor/tippy.standalone.min.js?v4.6.7'});
    // Only load awesomplete script if awesomplete class has been found on the page
    if (typeof document.getElementsByClassName('awesomplete')[0] !== 'undefined') {
        headjs.load({awesomeplete: '/js/responsive/vendor/awesomplete.min.js?v4.6.7'});
    }
    headjs.load({main: '/js/responsive/main.js?v4.6.7'});
    headjs.load({rmgRotateImages: '/js/responsive/rmgRotateImages.js?v4.6.7'});
    headjs.load({rmgPersonalization: '/js/responsive/rmgPersonalization.js?v4.6.7'});
</script>
<script type="didomi/javascript" data-vendor="iab:164" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,measure_content_performance,create_content_profile,select_personalized_content">
    if (document.querySelectorAll('.js-outbrain-widget').length > 0) {
        headjs.load({rmgOutbrain: '/js/responsive/rmgOutbrain.js?v4.6.7'});
    }
</script>
<script>
    // Only load content ads widget Javascript when a content ads widget is found on page
    if (typeof document.getElementsByClassName('js-content-ads-widget')[0] !== 'undefined') {
        headjs.load({contentAdsWidget: '/js/responsive/contentAdsWidget.js?v4.6.7'});
    }

    // Only load social media teaser Javascript when a social media teaser module is found on page
    if (typeof document.getElementsByClassName('js-social-media-teaser')[0] !== 'undefined') {
        headjs.load({socialMediaTeaser: '/js/responsive/socialMediaTeaser.js?v4.6.7'});
    }

    // Initialize social media teaser for each module on the page
    headjs.ready('socialMediaTeaser', function () {
        rmgForEach(document.querySelectorAll('.js-social-media-teaser'), function (i, element) {
            new RmgSocialMediaTeaser(element, rmgParamObject.social);
        });
    });

    
    headjs.ready('jquery', function () {
        // Only load poll widget Javascript when a poll is found on page
        if (typeof document.getElementsByClassName('js-poll')[0] !== 'undefined') {
            headjs.load({rmgCookie: '/js/responsive/rmgCookie.js?v4.6.7'});
            headjs.ready('rmgCookie', function () {
                headjs.load({rmgPoll: '/js/responsive/rmgPoll.js?v4.6.7'});
                // Initialize poll widget for each poll on the page
                headjs.ready('rmgPoll', function () {
                    $('.js-poll').each(function () {
                        new RmgPoll($(this));
                    });
                });
            });
        }

        if ($('body').find('[data-role="search-form"]').length > 0) {
            headjs.load({'rmgSearch': '/js/responsive/rmgSearch.js?v4.6.7'});
        }
    });

                            headjs.ready("miaa", function () {
                headjs.ready("authClient", function () {
                    rmgAuth.start(miaa, {"loggedOn":false,"clientId":"nka8jrb2894cgpebupx9kxjwgnen7amz","loginUrl":"\/auth\/login","redirect":{"silentLogin":"\/auth\/silentlogin\/callback","silentLoginClient":"\/auth\/silentlogin\/client\/callback","logout":"\/auth\/logout\/callback"},"registrationType":{"default":"memberRegistration","loggedOffLimit":"quickRegistration"},"formCodeTrial":"+zone_free_month","clientCodeFlow":true,"missingClaims":[],"usesOneWelcome":false});
                });
            });
            </script>
<script>
        headjs.load({eventLogger: '/js/responsive/rmgEventLogger.js?v4.6.7'});

        headjs.load({plus: '/js/responsive/paywall-plus.js?v4.6.7'});
        headjs.load({paywall: '/js/responsive/paywall.js?v4.6.7'});
        headjs.load({rmgSubscribeButton: '/js/responsive/rmgSubscribeButton.js?v4.6.7'});
        </script>
<!-- START GOOGLE SEARCH -->
<script src="//www.google.be/jsapi"></script>
<script>
    if (typeof google !== 'undefined') {
        google.load('search', '1', {
            "callback": function () {
                if (typeof google.search.CustomSearchControl !== 'undefined' && typeof google.search.CustomSearchControl.attachAutoCompletion !== 'undefined') {
                    google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox'
                    );
                }
            }
        });

        window.addEventListener('scroll', function (e) {
            if (document.querySelector('.gssb_c')) {
                document.querySelector('.gssb_c').style.display = 'none';
            }
        });
    }
</script>
<!-- END GOOGLE SEARCH -->

<!-- START FACEBOOK API -->
<script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.fbAsyncInit = function () {
        // Init the FB JS SDK
        FB.init({
            appId: '122287320839', // App ID from the app dashboard
            status: true,                                // Check Facebook Login status
            xfbml: true                                 // Look for social plugins on the page
        });

        // Additional initialization code such as adding Event Listeners goes here
        FB.Event.subscribe('edge.create',
            function (href, widget) {
                if (href.indexOf('facebook.com') == -1) {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "fb"))
                }
            }
        );
    };

    // Load the SDK asynchronously
    (function () {
        // If we've already installed the SDK, we're done
        if (document.getElementById('facebook-jssdk')) {
            return;
        }

        // Get the first script element, which we'll use to find the parent node
        var firstScriptElement = document.getElementsByTagName('script')[0];

        // Create a new script element and set its id
        var facebookJS = document.createElement('script');
        facebookJS.id = 'facebook-jssdk';

        // Set the new script's source to the source of the Facebook JS SDK
                facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                // Insert the Facebook JS SDK into the DOM
        firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
    }());
</script>
<!-- END FACEBOOK API -->

<!-- START TWITTER API -->
<script type="didomi/javascript" data-vendor="didomi:twitter" data-purposes="cookies,select_basic_ads,create_ads_profile,select_personalized_ads,measure_ad_performance,">
    window.twttr = (function (d, s, id) {
        var t, js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        return window.twttr || (t = {
            _e: [],
            ready: function (f) {
                t._e.push(f)
            }
        });
    }(document, "script", "twitter-wjs"));

    if (typeof twttr !== 'undefined') {
        twttr.ready(function (twttr) {
            // bind events here
            twttr.events.bind('click', function (event) {
                if (event.region == 'tweet') {
                    headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                }
            });
        });
    }
</script>
<!-- END TWITTER API -->

<!-- START GOOGLE STRUCTURED DATA -->
    <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"NewsArticle","articleSection":"Entertainment","copyrightHolder":{"@type":"Organization","name":"Roularta Media Group","logo":{"@type":"ImageObject","url":"https:\/\/www.roularta.be\/sites\/all\/themes\/roularta\/logo.svg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"\/\/focus.knack.be\/entertainment\/muziek\/cd-van-de-week\/de-nieuwe-van-the-weather-station-is-het-equivalent-van-een-eenzame-boswandeling\/article-review-1840421.html"},"headline":"De nieuwe van The Weather Station is het equivalent van een eenzame boswandeling","dateCreated":"2022-02-28T11:20:40+01:00","datePublished":"2022-03-01T21:00:00+01:00","dateModified":"2022-03-03T15:11:04+01:00","author":[{"@type":"Person","name":"Kurt Blondeel"}],"publisher":{"@type":"Organization","name":"KnackFocus","logo":{"@type":"ImageObject","url":"https:\/\/www.knack.be\/images\/logo_Site-KnackFocus-NL.png"}},"description":"Op het vorig jaar alom bewierookte Ignorance had Tamara Lindeman nog niet al haar klimaatverdriet uitgedreven, zo blijkt uit een nieuwe, naakte zusterplaat.","inLanguage":{"@type":"Language","name":["nl"]},"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".c622131bbb4855"},"image":["https:\/\/web.static-rmg.be\/if\/c_crop,w_1200,h_800,x_0,y_0,g_center\/c_fit,w_1200,h_1800\/ca8add7e0045a505d82378e3c3cef2f7.jpg"],"wordCount":367}
    </script>
<!-- END GOOGLE STRUCTURED DATA -->


<div class="rmgSpinner" style="display: none;">
    <div class="rmgSpinner-inner"></div>
</div>


    </body>
</html>
