

<!DOCTYPE html>
<html>
  <head>
      <title>
                  &#039;Three Billboards&#039; en &#039;Big Little Lies&#039; grote winnaars op Golden Globes in het teken van #MeToo - Entertainment - Knack Focus - Knack.be - KnackFocus.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.49"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Op zondag werden in het Amerikaanse Beverly Hills de 75ste Golden Globes uitgereikt. &#039;Three Billboards&#039; werd de beste dramafilm, &#039;The Handmaid&#039;s Tale&#039; de beste serie. De film- en televisieawards, een goede graadmeter voor de aankomende Oscars, stonden in het teken van de vele onthullingen van grensoverschrijdend gedrag in de sector." />
        <meta name="keywords" content="Guillermo del Toro" />
        <meta name="adhese_location" content="_Site-KnackFocus-NL-nl-home_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="http://focus.knack.be/medias/14894/7625845.jpg" />
        <meta property="og:title" content="&#039;Three Billboards&#039; en &#039;Big Little Lies&#039; grote winnaars op Golden Globes in het teken van #MeToo" />
        <meta property="og:description" content="Op zondag werden in het Amerikaanse Beverly Hills de 75ste Golden Globes uitgereikt. &#039;Three Billboards&#039; werd de beste dramafilm, &#039;The Handmaid&#039;s Tale&#039; de beste serie. De film- en televisieawards, een goede graadmeter voor de aankomende Oscars, stonden in het teken van de vele onthullingen van grensoverschrijdend gedrag in de sector." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://focus.knack.be/entertainment/three-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo/article-normal-947689.html" />
        <meta property="article:section" content="entertainment" />
        <meta property="article:published_time" content="2018-01-08 05:13:00" />
        <meta property="article:modified_time" content="2018-01-08 11:24:22" />
        <meta property="article:tag" content="Guillermo del Toro" />
        <meta property="article:tag" content="Saoirse Ronan" />
        <meta property="article:tag" content="James Franco" />
        <meta property="article:tag" content="Elizabeth Moss" />
        <meta property="article:tag" content="Sterling K. Brown" />
        <meta property="article:tag" content="Reese Witherspoon" />
        <meta property="article:tag" content="Nathalie Portman" />
        <meta property="article:tag" content="Seth Meyers" />
        <meta property="article:tag" content="Harvey Weinstein" />
        <meta property="article:tag" content="Kevin Spacey" />
        <meta property="article:tag" content="Beverly Hills" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000947689" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackFocus-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.focus.knack.be/entertainment/three-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo/article-normal-947689.html" />
                                <link rel="canonical" href="http://focus.knack.be/entertainment/three-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo/article-normal-947689.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KnackFocus-NL.css?v3.2.97" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KnackFocus-NL.desktop.css?v3.2.97" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KnackFocus-NL.css?v3.2.97" media="screen,projection">
                            <link href="/css/print.css?v3.2.97" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.49"></script>
      <script src="/js/init.js?v3.3.49"></script>
      <script src="/js/external/adrum.js?v3.3.49"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.49"></script>
                        <!-- PROXISTORE SCRIPT -->
            <script async>
                bw_ps_adspot_id = "93610174";
                if(localStorage){
                    ps_version = localStorage.getItem('ps_version');
                }
                if(typeof ps_version =='undefined' || ps_version == null){
                    ps_version = new Date().getTime();
                }
                document.write('<sc'+'ript src="https://abs.proxistore.com/abe/js/psuniversaltag.js?v='+ps_version+'" type="text/javascript"></scr'+'ipt>');
            </script>
            <!-- END PROXISTORE SCRIPT -->
        
        <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.49" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.49"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.49';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.49"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KnackFocus-NL-nl-home_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);

                  if (typeof ps_display_params!='undefined' && typeof bw_ps_adspot_id!= 'undefined' && ps_display_params!='') {
                      rmgAdhese.registerRequestParameter('in',"prx");
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                        <div class="logo">KnackFocus.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');">
                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');">
                                                                                                                            Film
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');">
                                                                                                                            Muziek
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');">
                                                                                                                            TV &amp; Radio
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken - Strips');">
                                                                                                                            Boeken - Strips
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Multimedia');">
                                                                                                                            Multimedia
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');">
                                                                                                                            Kunst
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');">
                                                                                                                            Podium
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');">
                                                                                                                            Wedstrijden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');">
                                                                                                                            Knack Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');">
                                                                                                                            Puzzelclub
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/947689&text=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html&title=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                    <div class="span4 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                <span class="byline-picture">
                                        <a rel="author" href="//focus.knack.be/entertainment/auteurs/arthur-debruyne-3045.html">
                                            <img class="author-image pull-left" alt="Arthur Debruyne" src="//focus.knack.be/assets/657/avatar_336419.jpg" itemprop="image" width="38" height="38" />
                                        </a>
                                    </span>
                                                                <span class="byline-name" itemprop="name">
                                    <a rel="author" itemprop="url" href="//focus.knack.be/entertainment/auteurs/arthur-debruyne-3045.html" title="Artikels van Arthur Debruyne">
                                        Arthur Debruyne
                                    </a>
                                </span>
                                                                    <span class="byline-title" itemprop="jobTitle">Correspondent Noord- en Centraal-Amerika Knack.be</span>
                                                                                    </div>
                                                                                        <div class="span4 date">
                                <p class="date">08/01/18 om 05:13 - Bijgewerkt om 11:24</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Op zondag werden in het Amerikaanse Beverly Hills de 75ste Golden Globes uitgereikt. 'Three Billboards' werd de beste dramafilm, 'The Handmaid's Tale' de beste serie. De film- en televisieawards, een goede graadmeter voor de aankomende Oscars, stonden in het teken van de vele onthullingen van grensoverschrijdend gedrag in de sector.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/947689&text=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html&title=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('947689');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/14894/7625845.jpg" alt="'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo" width="620" height="414"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">De cast en producers van 'The Handmaid's Tale', dat de prijs voor beste serie wegkaapte op de 75ste Golden Globes, Beverly Hills, 7 januari 2018. <span class="copyright" itemprop="copyrightHolder">&copy; REUTERS</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><p>De Golden Globes gelden doorgaans als een goede graadmeter voor de Oscars, die begin maart uitgereikt worden. </p><p><em>Three Billboards Outside Ebbing, Missouri</em> kreeg de award van beste dramafilm en beste scenario. Actrice <strong>Frances McDormand</strong> ging aan de haal met de prijs voor beste actrice in een dramatische rol voor haar hoofdrol in de film. <strong>Gary Oldman</strong> kreeg de award voor beste acteur in een dramatische rol voor zijn vertolking van Winston Churchill in <em>Darkest Hour</em>. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div class="well well-small"><p>Lees ook: <a href="/entertainment/film/frances-mcdormand-van-mevrouw-bijrol-tot-golden-globe-winnares-en-oscarfavoriet/article-longread-947875.html" target="_blank">Frances McDormand, van mevrouw Bijrol tot Golden Globe-winnares en Oscarfavoriet</a>.</p></div><p></p><p><em>Lady Bird</em> kaapte dan weer de prijs van beste comedyfilm weg. In de categorie film werd Mexicaan <strong>Guillermo del Toro </strong>bekroond tot beste regisseur voor zijn prent <em>The Shape of Water</em>. </p><p>Beste actrice in een komische rol werd <strong>Saoirse Ronan</strong> voor haar hoofdrol in <em>Lady Bird</em>. <strong>James Franco</strong> is dan weer de beste komische acteur voor zijn rol in <em>The Disaster Artist</em>. Beste buitenlandse film is de Duitse <em>In the Fade</em>.</p><div id="customer-journey-placeholder" class="pull-right"></div><p>In de categorie televisie kaapte <em>The Handmaid's Tale</em> de award voor beste dramaserie weg. Actrice <strong>Elizabeth Moss</strong> ontving de prijs van beste actrice voor haar hoofdrol in de serie. <strong>Sterling K. Brown</strong> werd erkend als beste acteur voor zijn rol in <em>This Is Us</em>.</p><div class="well well-small"><p>Lees ook:</p><p></p><ul><li><a href="/entertainment/tv-radio/emmy-slokop-the-handmaid-s-tale-zonder-het-te-beseffen-uw-nieuwe-favoriete-tv-reeks/article-normal-886103.html" target="_blank">'The Handmaid's Tale': zonder het te beseffen uw nieuwe favoriete tv-reeks</a></li><li><a href="/entertainment/film/hoe-scientologylid-elisabeth-moss-het-feministische-icoon-van-hollywood-werd/article-longread-925047.html" target="_blank">Hoe Scientologylid Elisabeth Moss het feministische icoon van Hollywood werd</a></li><li><a href="/entertainment/tv-radio/is-onze-buitenlandse-serie-van-het-jaar-the-handsmaid-s-tale-nog-wel-sciencefiction/article-longread-940499.html" target="_blank">Is onze buitenlandse serie van het jaar The Handsmaid's Tale nog wel sciencefiction?</a></li></ul></div><p>Maar de grootste slokop onder de televisieseries was <em>Big Little Lies</em>, een gemeenschappelijk project van filmsterren <strong>Nicole Kidman</strong> en <strong>Reese Witherspoon</strong>. De HBO-reeks, onlangs nog te zien op Canvas, kaapte vier Globes weg, en wel die voor beste miniserie/tv-film, beste actrice in een miniserie/tv-film (Nicole Kidman) en beste bijrollen in een serie, miniserie of tv-film (Laura Dern, Alexander Skarsgard). </p><div class="well well-small"><p>Lees ook: </p><ul><li><a href="/entertainment/tv-radio/desperate-housewives-aan-zee-alles-wat-u-moet-weten-over-hbo-serie-big-little-lies/article-longread-814865.html" target="_blank">Desperate Housewives aan zee: alles wat u moet weten over HBO-serie 'Big Little Lies'</a></li><li><a href="/entertainment/tv-radio/waarom-vijfvoudig-emmy-winnaar-big-little-lies-de-vloer-aanveegt-met-desperate-housewives/article-longread-838801.html" target="_blank">Waarom Big Little Lies de vloer aanveegt met Desperate Housewives</a></li></ul></div><p>Dit jaar stonden de Golden Globes in het teken van de talrijke onthullingen van grensoverschrijdend gedrag in de Amerikaanse en internationale entertainmentsector. Heel wat televisie- en filmsterren verschenen op de rode loper gekleed in het zwart, uit protest tegen seksuele agressie.</p><p> Een honderdtal actrices zaten achter het initiatief, onder wie <strong>Nathalie Portman</strong> en <strong>Reese Witherspoon</strong>. Zij richtten de organisatie Time's Up op, om de verdediging van slachtoffers van seksuele agressie op het werk te financieren.</p><p>Superster <strong>Oprah Winfrey</strong>, die een lifetime achievement award ontving, schopte het publiek een geweten met een indrukwekkende #MeToo-speech. De presentator van de prijsuitreiking, komiek <strong>Seth Meyers</strong>, haalde uit naar producer <strong>Harvey Weinstein</strong>, die beschuldigd is van jarenlang seksueel misbruik van actrices. Ook acteur <strong>Kevin Spacey</strong> passeerde de revue. </p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/guillermo-del-toro-28205.html" rel="tag">Guillermo del Toro</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/saoirse-ronan-31043.html" rel="tag">Saoirse Ronan</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/james-franco-203835.html" rel="tag">James Franco</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/elizabeth-moss-622074.html" rel="tag">Elizabeth Moss</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/sterling-k-brown-306690.html" rel="tag">Sterling K. Brown</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/reese-witherspoon-29241.html" rel="tag">Reese Witherspoon</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/nathalie-portman-30205.html" rel="tag">Nathalie Portman</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/seth-meyers-205336.html" rel="tag">Seth Meyers</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/harvey-weinstein-11784.html" rel="tag">Harvey Weinstein</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/kevin-spacey-28725.html" rel="tag">Kevin Spacey</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/beverly-hills-150665.html" rel="tag">Beverly Hills</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/947689&text=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fthree-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo%2Farticle-normal-947689.html&title=%27Three%20Billboards%27%20en%20%27Big%20Little%20Lies%27%20grote%20winnaars%20op%20Golden%20Globes%20in%20het%20teken%20van%20%23MeToo&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('947689');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>KnackFocus.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/knackfocus" data-width="450" data-show-faces="true"></div>
        </aside>
            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62925/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//www.knack.be/nieuws/belgie/red-zelf-de-wereld-kunst-zal-het-niet-voor-u-doen/article-column-945551.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"><img alt="Peter Casteels" width="80" height="80" class="pull-left" src="/assets/451/avatar_230919.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(945551);</script><p><a href="//www.knack.be/nieuws/belgie/red-zelf-de-wereld-kunst-zal-het-niet-voor-u-doen/article-column-945551.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"><i class="roularticon-plus"></i>Red zelf de wereld, kunst zal het niet voor u doen.</a></p><small>Peter Casteels</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="HALFP" class="Ad HALFP">
                                                    <script>initAdhese('HALFP', 'inline');</script>
                    </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="ADV" class="Ad ADV">
                                                    <script>initAdhese('ADV', 'inline');</script>
                    </div>
    
</div>                                                                            <div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Met deze nummers gaat France Gall de muziekgeschiedenis in" href="http://focus.knack.be/entertainment/muziek/met-deze-nummers-gaat-france-gall-de-muziekgeschiedenis-in/article-normal-947575.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Met deze nummers gaat France Gall de muziekgeschiedenis in</a></li><li><span class="num">2</span><a title="Frances McDormand, van mevrouw Bijrol tot Golden Globe-winnares en Oscarfavoriet" href="http://focus.knack.be/entertainment/film/frances-mcdormand-van-mevrouw-bijrol-tot-golden-globe-winnares-en-oscarfavoriet/article-longread-947875.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Frances McDormand, van mevrouw Bijrol tot Golden Globe-winnares en Oscarfavoriet</a></li><li><span class="num">3</span><a title="'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo" href="http://focus.knack.be/entertainment/three-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo/article-normal-947689.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo</a></li><li><span class="num">4</span><a title="Over Boef, hiphop en straattaal: 'Snapchat is hier geen goed medium voor'" href="http://focus.knack.be/entertainment/muziek/over-boef-hiphop-en-straattaal-snapchat-is-hier-geen-goed-medium-voor/article-longread-947033.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Over Boef, hiphop en straattaal: 'Snapchat is hier geen goed medium voor'</a></li><li><span class="num">5</span><a title="Sofia Helin neemt afscheid van The Bridge: '#MeToo heeft me geleerd dat zaken verrassend snel kunnen veranderen'" href="http://focus.knack.be/entertainment/tv-radio/sofia-helin-neemt-afscheid-van-the-bridge-metoo-heeft-me-geleerd-dat-zaken-verrassend-snel-kunnen-veranderen/article-longread-944743.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Sofia Helin neemt afscheid van The Bridge: '#MeToo heeft me geleerd dat zaken verrassend snel kunnen veranderen'</a></li></ol></div>

<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Mis niet langer het belangrijkste entertainment nieuws. Schrijf je in voor de nieuwsbrief.</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KF_DW_NB'});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'KF_DW_NB','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Newsletter Mini Registration');">Aanmelden / registreren</button></div>
<div class="Module Module--rightColTeaser"><h3 class="Module-title">Wedstrijden</h3><div class="Grid"><article data-contentid="945933" class="Teaser teaser-flow game-normal Teaser--small Grid--itemSize12"><figure class="Teaser-image"><a title="Win tickets voor Belpop Bonanza Quattro of de vinylsingel van Poltrocks Colossus-remix" href="//focus.knack.be/entertainment/win-tickets-voor-belpop-bonanza-quattro-of-de-vinylsingel-van-poltrocks-colossus-remix/game-normal-945933.html"><img src="/medias/14868/7612895.jpg" alt="Win tickets voor Belpop Bonanza Quattro of de vinylsingel van Poltrocks Colossus-remix"></a></figure><h1 class="Teaser-title"><a title="Win tickets voor Belpop Bonanza Quattro of de vinylsingel van Poltrocks Colossus-remix" href="//focus.knack.be/entertainment/win-tickets-voor-belpop-bonanza-quattro-of-de-vinylsingel-van-poltrocks-colossus-remix/game-normal-945933.html">Win tickets voor Belpop Bonanza Quattro of de vinylsingel van Poltrocks Colossus-remix</a></h1><script>rmgParamObject.displayedContent.add(945933);</script></article></div></div>
<div class="Module widget bannerWidget"></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackfocus';</script><h3>Volg Knack Focus</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knackfocus"><p><a href="http://twitter.com/knackfocus" target="_blank">@knackfocus</a></p><a href="https://twitter.com/knackfocus" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss" title=" RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> RSS</a></li><li class="instagram"><a href="http://instagram.com/knackfocus?ref=badge" target="_blank">Instagram</a></li></ul></div>
<div class="Module widget magazine">
    <h3>Deze week in Knack Focus</h3>
    <div class="row">
        <div class="span2 cover">
            <a href="//focus.knack.be/entertainment/magazine/knack-focus-nr-1-3-january-2018/enKiosque-magazine-946045.html" onclick="rmgParamObject.tracking.wrapper('send',">
                <img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=128">
            </a>
        </div>
        <div class="span2 toc">
            <ul>
                <li><a href="//focus.knack.be/entertainment/film/hoe-ex-gangster-francois-troukens-regisseur-werd-de-bende-van-nijvel-is-als-een-pak-frieten/article-longread-944679.html" onclick="rmgParamObject.tracking.wrapper('send',">Hoe ex-gangster François Troukens regisseur werd: &#039;De Bende van Nijvel is als een pak frieten&#039;</a></li>
            </ul>
            <a class="btn btn-small" href="http://www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send',">Abonneer nu</a>
        </div>
    </div>
</div>

<div class="Module widget teaser-group"><h3 class="Module-title">De cartoon van de week van Karl</h3><script>rmgParamObject.displayedContent.add(177745);</script><article class="teaser gallery img-top" id="gallery-widget-177745"><figure><a title="De cartoon van de week van Karl" href="//focus.knack.be/entertainment/de-cartoon-van-de-week-van-karl/diaporama-normal-177745.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'cartoon Karl Auto');"><img width="300" height="391" alt="De cartoon van de week van Karl" src="/medias/14870/7613847.jpg"></a><a href="//focus.knack.be/entertainment/de-cartoon-van-de-week-van-karl/diaporama-normal-177745.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'cartoon Karl Auto');" class="overlay gallery"></a></figure><h1><a title="De cartoon van de week van Karl" href="//focus.knack.be/entertainment/de-cartoon-van-de-week-van-karl/diaporama-normal-177745.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'cartoon Karl Auto');">De cartoon van de week van Karl</a></h1></article></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/boef-bart-en-brusselmans-walgen-we-wel-even-hard/article-opinion-947179.html" title="&#039;Boef, Bart en Brusselmans: walgen we wel even hard?&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            &#039;Boef, Bart en Brusselmans: walgen we wel even hard?&#039;
                        </a>
                <span class="shares">761</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/franse-zangeres-france-gall-overleden/article-normal-947545.html" title="Franse zangeres France Gall overleden" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Franse zangeres France Gall overleden
                        </a>
                <span class="shares">191</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//www.knack.be/nieuws/belgie/we-zaaien-burn-outs-in-kinderlijfjes/article-normal-947547.html" title="&#039;We zaaien burn-outs in kinderlijfjes&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            &#039;We zaaien burn-outs in kinderlijfjes&#039;
                        </a>
                <span class="shares">147</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/zingend-europa-verliest-een-icoon-je-pleure-comme-je-ris/article-opinion-947587.html" title="&#039;Zingend Europa verliest een icoon. Je pleure comme je ris&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        &#039;Zingend Europa verliest een icoon. Je pleure comme je ris&#039;
                        </a>
                <span class="shares">130</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/met-deze-nummers-gaat-france-gall-de-muziekgeschiedenis-in/article-normal-947575.html" title="Met deze nummers gaat France Gall de muziekgeschiedenis in" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Met deze nummers gaat France Gall de muziekgeschiedenis in
                        </a>
                <span class="shares">88</span>
            </li>
            </ol>
</div>

<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"><script>initAdhese('AFFI_300PX_1', 'module');</script></div></div>
<div class="Module widget teaser-group"><h3 class="Module-title">In beeld</h3><script>rmgParamObject.displayedContent.add(943589);</script><article class="teaser gallery img-top" id="gallery-widget-943589"><figure><a title="In beeld: de mooiste platenhoezen van het jaar" href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');"><img width="300" height="200" alt="In beeld: de mooiste platenhoezen van het jaar" src="/medias/14819/7587783.jpg"></a><a href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');" class="overlay gallery"></a></figure><h1><a title="In beeld: de mooiste platenhoezen van het jaar" href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');">In beeld: de mooiste platenhoezen van het jaar</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"><script>initAdhese('AFFI_300PX_2', 'module');</script></div></div>
<div class="Module widget"><h3 class="Module-title">Knack Focus in stereo</h3><iframe src="https://embed.spotify.com/?uri=spotify:user:117281699:playlist:54Gb0qLdvtNzZyRelDCF2T" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div>
<div class="Module widget facebook"><h3>Knack Focus op Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/knackfocus" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/knackfocus"><a href="https://www.facebook.com/knackfocus">Knack Focus op Facebook</a></blockquote></div></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste nieuws<a class="Module-titleLink" title="Meer" href="/entertainment/recent-nieuws">Meer</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(947991);</script><time datetime="2018-01-08">13:12</time><a title="Liam Gallagher wilde Oasis-re&uuml;nie zonder Noel" href="//focus.knack.be/entertainment/muziek/liam-gallagher-wilde-oasis-reunie-zonder-noel/article-normal-947991.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">Liam Gallagher wilde Oasis-re&uuml;nie zonder Noel</a></li><li><script>rmgParamObject.displayedContent.add(947689);</script><time datetime="2018-01-08">05:13</time><a title="'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo" href="//focus.knack.be/entertainment/three-billboards-en-big-little-lies-grote-winnaars-op-golden-globes-in-het-teken-van-metoo/article-normal-947689.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">'Three Billboards' en 'Big Little Lies' grote winnaars op Golden Globes in het teken van #MeToo</a></li><li><script>rmgParamObject.displayedContent.add(947587);</script><time datetime="2018-01-07">16:28</time><a title="'Zingend Europa verliest een icoon. Je pleure comme je ris'" href="//focus.knack.be/entertainment/muziek/zingend-europa-verliest-een-icoon-je-pleure-comme-je-ris/article-opinion-947587.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">'Zingend Europa verliest een icoon. Je pleure comme je ris'</a></li><li><script>rmgParamObject.displayedContent.add(947575);</script><time datetime="2018-01-07">15:36</time><a title="Met deze nummers gaat France Gall de muziekgeschiedenis in" href="//focus.knack.be/entertainment/muziek/met-deze-nummers-gaat-france-gall-de-muziekgeschiedenis-in/article-normal-947575.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">Met deze nummers gaat France Gall de muziekgeschiedenis in</a></li><li><script>rmgParamObject.displayedContent.add(947547);</script><time datetime="2018-01-07">11:40</time><a title="'We zaaien burn-outs in kinderlijfjes'" href="//www.knack.be/nieuws/belgie/we-zaaien-burn-outs-in-kinderlijfjes/article-normal-947547.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">'We zaaien burn-outs in kinderlijfjes'</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(947355);</script><time datetime="2018-01-06">12:33</time><a title="Ivo van Hove 19e op lijst van invloedrijkste theatermakers wereldwijd" href="//focus.knack.be/entertainment/podium/ivo-van-hove-19e-op-lijst-van-invloedrijkste-theatermakers-wereldwijd/article-normal-947355.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">Ivo van Hove 19e op lijst van invloedrijkste theatermakers wereldwijd</a></li><li><script>rmgParamObject.displayedContent.add(947179);</script><time datetime="2018-01-05">17:00</time><a title="'Boef, Bart en Brusselmans: walgen we wel even hard?'" href="//www.knack.be/nieuws/belgie/boef-bart-en-brusselmans-walgen-we-wel-even-hard/article-opinion-947179.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">'Boef, Bart en Brusselmans: walgen we wel even hard?'</a></li><li><script>rmgParamObject.displayedContent.add(947133);</script><time datetime="2018-01-05">14:52</time><a title="Pre-registratie Tomorrowland start op 9 januari" href="//focus.knack.be/entertainment/muziek/pre-registratie-tomorrowland-start-op-9-januari/article-normal-947133.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">Pre-registratie Tomorrowland start op 9 januari</a></li><li><script>rmgParamObject.displayedContent.add(946819);</script><time datetime="2018-01-04">20:52</time><a title="'Van algemeen nut' op E&eacute;n: nee, vroeger was het niet allemaal beter" href="//focus.knack.be/entertainment/tv-radio/van-algemeen-nut-op-een-nee-vroeger-was-het-niet-allemaal-beter/article-review-946819.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">'Van algemeen nut' op E&eacute;n: nee, vroeger was het niet allemaal beter</a></li><li><script>rmgParamObject.displayedContent.add(946717);</script><time datetime="2018-01-04">14:55</time><a title="De Scandinavische fictie in 10 ijskoude reeksen" href="//focus.knack.be/entertainment/tv-radio/de-scandinavische-fictie-in-10-ijskoude-reeksen/article-normal-946717.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Meest Recent Auto');">De Scandinavische fictie in 10 ijskoude reeksen</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="focus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="52cc0d408835f88f8a8fbab90116a01a8c62d065_template" style="display: none;"></div><div id="52cc0d408835f88f8a8fbab90116a01a8c62d065_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('52cc0d408835f88f8a8fbab90116a01a8c62d065');
                    </script></div>
<div id="knack-focus-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="9b680ffa757a73cce1385b17a3e71b98413a3e84_template" style="display: none;"></div><div id="9b680ffa757a73cce1385b17a3e71b98413a3e84_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9b680ffa757a73cce1385b17a3e71b98413a3e84');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>KnackFocus</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//www.knack.be/info/abonnementen/" target="_blank" data-key="static_knack_abo">Abonneer u</a></li><li  ><a  href="//focus.knack.be/s/ct/enKiosque/magazine" target="_blank">Huidig nummer</a></li><li  ><a  href="/entertainment/magazine/archive/" target="_blank" data-key="entertainment_magazine_archive">Archief</a></li><li  ><a  href="//www.knack.be/voordelen-voor-abonnees/" target="_blank" data-key="static_knack_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//www.knack.be/voordelen-voor-abonnees/#devices" data-key="static_knack_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/entertainment/">Entertainment</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=weekly" target="_new">KnackFocus Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.knack.be/entertainment/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/knackfocus">KnackFocus op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/knackfocus">KnackFocus op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KnackFocus RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://focus.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.49"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.49'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.49'},
                                    {main2: '/js/main2.js?v3.3.49'},
                                {main: '/js/main.js?v3.3.49'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.49'},
                {cookies: '/js/cookies.js?v3.3.49'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.49'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.49'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.49'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.49'},
                                                            {bp_btNew: '/js/bt.js?v3.3.49'},
                        {plus: '/js/paywall-plus.js?v3.3.49'},
        {paywall: '/js/paywall.js?v3.3.49'},
                    {plugins: '/js/plugins.js?v3.3.49'},
                {common2: '/js/common2.js?v3.3.49'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.49'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.49'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.49', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.49', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.49', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KnackFocus-NL', 'KN_MEMBER', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '122287320839',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script src="//cdn.optimizely.com/js/240914233.js"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Arthur Debruyne","dimension2":"1515384780","dimension3":"Home","dimension4":"article","dimension5":"unknown","dimension6":"Site-KnackFocus-NL","dimension9":"500 - 999","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86731&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                
            </body>
</html>
