

<!DOCTYPE html>
<html>
  <head>
      <title>
                  &#039;Beter dan The Beatles&#039;: zes jonge heersers van de hiphop - Muziek - KnackFocus.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.57"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Deze jonge hiphoppers domineren de hitlijsten." />
        <meta name="keywords" content="Donald Glover" />
        <meta name="adhese_location" content="_Site-KnackFocus-NL-nl-Muziek_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="knackfocus" />
        <meta property="fb:app_id" content="122287320839" />
        <meta property="fb:pages" content="26258750361" />
        <meta property="og:image" content="http://focus.knack.be/medias/15195/7780223.jpg" />
        <meta property="og:title" content="&#039;Beter dan The Beatles&#039;: zes jonge heersers van de hiphop" />
        <meta property="og:description" content="Deze jonge hiphoppers domineren de hitlijsten." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://focus.knack.be/entertainment/muziek/beter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop/article-normal-961853.html" />
        <meta property="article:section" content="muziek" />
        <meta property="article:published_time" content="2018-02-06 21:00:00" />
        <meta property="article:modified_time" content="2018-02-08 13:27:59" />
        <meta property="article:tag" content="Donald Glover" />
        <meta property="article:tag" content="Childish Gambino" />
        <meta property="article:tag" content="Lauryn Hill" />
        <meta property="article:tag" content="Philadelphia" />
        <meta property="article:tag" content="Texas" />
        <meta property="article:tag" content="VS" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000961853" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-KnackFocus-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.focus.knack.be/entertainment/muziek/beter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop/article-normal-961853.html" />
        <meta name="cXenseParse:recs:image" content="http://focus.knack.be/medias/15195/7780223.jpg" />
                                <link rel="canonical" href="http://focus.knack.be/entertainment/muziek/beter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop/article-normal-961853.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-KnackFocus-NL.ico?v3.0.68">
      <link rel="apple-touch-icon" href="/images/favicon_Site-KnackFocus-NL.ico?v3.0.68">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_KnackFocus-NL.css?v3.3.3" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-KnackFocus-NL.desktop.css?v3.3.3" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-KnackFocus-NL.css?v3.3.3" media="screen,projection">
                            <link href="/css/print.css?v3.3.3" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.57"></script>
      <script src="/js/init.js?v3.3.57"></script>
      <script src="/js/external/adrum.js?v3.3.57"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.57"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.57" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.57"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.57';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.57"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '93610174';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '93610174';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '93610174'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "93610174",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-KnackFocus-NL-nl-Muziek_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                          
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = 'B8Y1NqrrFTxQIFIHHK4238RpXmX_.0dU1TkNRWPyaur.q7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=focus');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">KnackFocus.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/entertainment/">
                        <img src="/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.68" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/entertainment/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/+/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_&lt;span class=&quot;roularticon-plus&quot;&gt;&lt;/span&gt;zone');">
                                                                                                                            <span class="roularticon-plus"></span>zone
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/film/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Film');">
                                                                                                                            Film
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/muziek/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Muziek');">
                                                                                                                            Muziek
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/tv-radio/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_TV &amp;amp; Radio');">
                                                                                                                            TV &amp; Radio
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/boeken-strips/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Boeken - Strips');">
                                                                                                                            Boeken - Strips
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/multimedia/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Multimedia');">
                                                                                                                            Multimedia
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/kunst/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Kunst');">
                                                                                                                            Kunst
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/podium/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Podium');">
                                                                                                                            Podium
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/foto/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Foto');">
                                                                                                                            Foto
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Wedstrijden');">
                                                                                                                            Wedstrijden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/magazine/archive/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/knack-club/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Knack Club');">
                                                                                                                            Knack Club
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//knack.puzzelclub.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Puzzelclub');">
                                                                                                                            Puzzelclub
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//focus.knack.be/s/ct/enKiosque/magazine" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Focus_van_deze_week');">Het magazine</a>
                    </li>
    
                                                                    <li class="m-advantages">
                            <a href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">Voordelen<small>voor abonnees</small></a>
                    </li>
    
                                                                    <li class="m-subscribe">
                            <a href="//www.knack.be/info/abonnementen/" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.knack.be/info/abonnementen/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/voordelen-voor-abonnees/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Voor_abonnees');">
                                                                                                                            <span class="rmgIcon m-user-checked-outline" aria-hidden="true"></span>Voordelen voor abonnees
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'KnackFocus-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/entertainment/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                                <script>
            headjs.ready(function(){
                if(typeof commentCount !== "undefined" && commentCount > 0){
                    var commentCountHtml = " \
                        <a href=\"javascript:showComments();\"> \
                            reacties <span class=\"count\">"+commentCount+"</span> \
                        </a> \
                    ";
                    $(".commentCountPlaceholder").replaceWith(commentCountHtml);
                }
            });
        </script>
    

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/961853&text=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html&title=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                                            <script>
                headjs.ready(function(){
                    rmgParamObject.tracking.wrapper('send', 'event', 'plus_registratiebalk_top', 'display', 'registratiebalk_top_getoond');
                });
            </script>
                        <header>
        <h1 itemprop="name">
        'Beter dan The Beatles': zes jonge heersers van de hiphop
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">06/02/18 om 21:00 - Bijgewerkt op 08/02/18 om 13:27</p>

                                <p class="page-source">Bron: Knack Focus</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Deze jonge hiphoppers domineren de hitlijsten.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/961853&text=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html&title=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('961853');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/15195/7780223.jpg" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption">Brockhampton. <span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><h2>MIGOS</h2><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780197.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p>Drie twintigers die volgens een bekende meme 'beter zijn dan The Beatles'. Hun grootste hit heet<em> Bad and Boujee </em>en is<em> 'the best song ever' </em>volgens rapper-regisseur Donald Glover, alias Childish Gambino, die het nummer opvoerde in zijn tv-reeks<em> Atlanta </em>. Migos' jongste plaat<em> Culture II </em>heeft de duur van een Tarantinofilm. Geen toeval: bij Billboard tellen sinds enige tijd de streams van elk nummer apart mee. Hoe langer je plaat, hoe meer streams.</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><div class="well well-small"><p><strong>Lees ook: </strong><a href="/entertainment/muziek/waarom-migos-the-beatles-van-het-internet-is/article-analyse-889287.html" target="_blank">Waarom Migos The Beatles van het internet is</a></p></div><p></p><h2>CARDI B</h2><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780173.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p>Een ex-stripster uit de Bronx die een internetcelebrity werd via Instagram. Tegenwoordig is ze het lief van Offset, een derde van Migos, &eacute;n de eerste vrouwelijke rapper sinds Lauryn Hill in 1998 die de top van de hitlijsten heeft bereikt: met<em> Bodak Yellow </em>stootte ze vorig jaar Taylor Swifts <em>Look What You Made Me Do </em>van de troon.</p><p><br></p><h2>LIL UZI VERT</h2><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780185.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p>Een 23-jarige 'emorapper' uit Philadelphia, die zijn eerste stappen op Soundcloud zette en helemaal doorbrak via Spotify, waar zijn streamingteller nu al op meer dan een miljard (!) staat. Dat heeft hij vooral te danken aan successingle<em> XO Tour Llif3, </em>uithangbord van het vorig jaar verschenen debuutalbum<em> Luv Is Rage 2 </em>, bij de release meteen goed voor de nummer-eenpositie in de albumtop 200 van Billboard.</p><p><br></p><h2>POST MALONE</h2><div id="customer-journey-placeholder" class="pull-right"></div><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780205.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p><em>'The most likely student to become famous', </em>zeiden ze vroeger al over hem op school. En zie nu, de naar Texas uitgeweken New Yorker Austin Richard Post scoorde vorig jaar samen met 21 Savage een hit die acht weken lang op &eacute;&eacute;n stond in de VS:<em> Rockstar</em>. Geen lukraak gekozen titel, want vroeger was Post verslingerd aan de game<em> Guitar Hero </em>en speelde hij in een metalband genaamd Blckvrd.</p><p><br></p><h2>LIL YACHTY</h2><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780191.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p>Twintig is deze Miles Parks McCollum, maar hij stond wel al model voor een van Kanye Wests Yeezy-modecollecties en<em> rhymede </em>mee met Chance the Rapper. Zijn debuutplaat<em> Teenage Emotions </em>(2017), ook weleens<em> 'the best marketed rap album in recent memory' </em>genoemd, bulkt van wat hij zelf<em> 'bubblegum trap' </em>noemt.</p><p><br></p><h2>BROCKHAMPTON</h2><figure class="image span3 pull-right" itemtype="http://schema.org/ImageObject" itemscope="itemscope" itemprop="associatedMedia"><div class="imageWrapper"><img itemprop="image" src="http://focus.knack.be/medias/15195/7780179.jpg" width="220" height="147" alt="'Beter dan The Beatles': zes jonge heersers van de hiphop"></div><figcaption><p class="caption" itemprop="caption"><span class="copyright" itemprop="copyrightHolder">&copy; .</span></p></figcaption></figure><p></p><p>'Waarom zouden wij onszelf geen boysband mogen noemen?' vragen de veertien heren van Brockhampton zich af. Omdat weinig boysbands muziek maken over mentale gezondheid en racisme en nog minder boysbands gezellig aan het tongzoenen slaan, denken wij dan. Welke term u er ook op plakt, het zal de band &eacute;n haar fans, meestal kernleden van de internetgeneratie, worst wezen.</p><div class="clear alert alert-default"><p><strong>Lees ook: </strong></p><ul><li><a href="/entertainment/muziek/brockhampton-de-hiphopboyband-die-we-anno-2018-nodig-hebben/article-longread-960179.html" target="_blank">Brockhampton, de hiphopboyband die we anno 2018 nodig hebben</a></li><li><a href="/entertainment/muziek/de-fun-de-hits-de-hiphop-hoe-rap-de-hitparades-domineert/article-normal-960181.html" target="_blank">De fun, de hits, de hiphop: hoe rap de hitparades domineert</a></li></ul></div>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/donald-glover-368341.html" rel="tag">Donald Glover</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/childish-gambino-371200.html" rel="tag">Childish Gambino</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/lauryn-hill-35487.html" rel="tag">Lauryn Hill</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/philadelphia-14353.html" rel="tag">Philadelphia</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/texas-4451.html" rel="tag">Texas</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//focus.knack.be/entertainment/tag/vs-2159.html" rel="tag">VS</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/961853&text=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&via=knackfocus" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Ffocus.knack.be%2Fentertainment%2Fmuziek%2Fbeter-dan-the-beatles-zes-jonge-heersers-van-de-hiphop%2Farticle-normal-961853.html&title=%27Beter%20dan%20The%20Beatles%27%3A%20zes%20jonge%20heersers%20van%20de%20hiphop&source=KnackFocus.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('961853');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>KnackFocus.be-nieuws in je Facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/knackfocus" data-width="450" data-show-faces="true"></div>
        </aside>
            
                            
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62925/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <div id="header-quote" class="teaser"><a href="//focus.knack.be/entertainment/tv-radio/ik-ben-de-linkse-talkshowhosts-beu-die-voor-de-tigste-keer-een-leuke-montage-hebben-over-trump/article-column-956989.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"><img alt="P.B. Gronda" width="80" height="80" class="pull-left" src="/assets/555/avatar_284547.jpg"></a><blockquote><script>rmgParamObject.displayedContent.add(956989);</script><p><a href="//focus.knack.be/entertainment/tv-radio/ik-ben-de-linkse-talkshowhosts-beu-die-voor-de-tigste-keer-een-leuke-montage-hebben-over-trump/article-column-956989.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'top', 'click', 'Focus Top Opinie Manueel');"><i class="roularticon-plus"></i>Ik ben de linkse talkshowhosts beu die voor de tigste keer een leuke montage hebben over Trump</a></p><small>P.B. Gronda</small></blockquote></div>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="focus-rightbottom-most-read-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Tom Hardy heeft gelijk: zijn nieuwe tv-serie 'Taboo' is 'anti-Downton Abbey'" href="http://focus.knack.be/entertainment/tv-radio/tom-hardy-heeft-gelijk-zijn-nieuwe-tv-serie-taboo-is-anti-downton-abbey/article-normal-960159.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Tom Hardy heeft gelijk: zijn nieuwe tv-serie 'Taboo' is 'anti-Downton Abbey'</a></li><li><span class="num">2</span><a title="Bart De Pauw neemt ontslag als zaakvoerder van eigen productiehuis Koeken Troef!" href="http://focus.knack.be/entertainment/tv-radio/bart-de-pauw-neemt-ontslag-als-zaakvoerder-van-eigen-productiehuis-koeken-troef/article-normal-961455.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Bart De Pauw neemt ontslag als zaakvoerder van eigen productiehuis Koeken Troef!</a></li><li><span class="num">3</span><a title="Quentin Tarantino reageert: 'Ongeval Uma Thurman is het grootste verdriet van mijn leven'" href="http://focus.knack.be/entertainment/film/quentin-tarantino-reageert-ongeval-uma-thurman-is-het-grootste-verdriet-van-mijn-leven/article-normal-961193.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Quentin Tarantino reageert: 'Ongeval Uma Thurman is het grootste verdriet van mijn leven'</a></li><li><span class="num">4</span><a title="Brockhampton, de hiphopboyband die we anno 2018 nodig hebben" href="http://focus.knack.be/entertainment/muziek/brockhampton-de-hiphopboyband-die-we-anno-2018-nodig-hebben/article-longread-960179.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>Brockhampton, de hiphopboyband die we anno 2018 nodig hebben</a></li><li><span class="num">5</span><a title="De terugkeer van de psychedelica: waarom rockers vandaag weer lsd-muziek maken" href="http://focus.knack.be/entertainment/muziek/de-terugkeer-van-de-psychedelica-waarom-rockers-vandaag-weer-lsd-muziek-maken/article-longread-961867.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');"><i class="roularticon-plus"></i>De terugkeer van de psychedelica: waarom rockers vandaag weer lsd-muziek maken</a></li></ol></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'knackfocus';</script><h3>Volg Knack Focus</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title=" op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title=" op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content knackfocus"><p><a href="http://twitter.com/knackfocus" target="_blank">@knackfocus</a></p><a href="https://twitter.com/knackfocus" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss" title=" RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Volg Focus Auto');"> RSS</a></li><li class="instagram"><a href="http://instagram.com/knackfocus?ref=badge" target="_blank">Instagram</a></li></ul></div>
    <div class="widget most-shares" id="focus-right-most-shares">
            <h3>Meest gedeeld</h3>
    <ol>
                    <li>
                <span class="num">1</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/bruno-de-groote-is-de-nieuwe-gitarist-van-deus/article-normal-960861.html" title="Bruno De Groote is de nieuwe gitarist van dEUS" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bruno De Groote is de nieuwe gitarist van dEUS
                        </a>
                <span class="shares">761</span>
            </li>
                    <li>
                <span class="num">2</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/twee-gentse-concertorganisatoren-vertellen-waarom-het-alle-dagen-festival-is-in-hun-stad/article-normal-960117.html" title="Twee Gentse concertorganisatoren vertellen waarom het alle dagen festival is in hun stad" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Twee Gentse concertorganisatoren vertellen waarom het alle dagen festival is in hun stad
                        </a>
                <span class="shares">449</span>
            </li>
                    <li>
                <span class="num">3</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/vier-west-vlaamse-jongetjes-hebben-een-plaat-gemaakt-over-kabouters-eenzaamheid-en-melk-en-u-moet-ze-horen/article-normal-961483.html" title="Vier West-Vlaamse jongetjes hebben een plaat gemaakt over kabouters, eenzaamheid en melk. En u moet ze horen" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Vier West-Vlaamse jongetjes hebben een plaat gemaakt over kabouters, eenzaamheid en melk. En u moet ze horen
                        </a>
                <span class="shares">131</span>
            </li>
                    <li>
                <span class="num">4</span>
                                                                                            <a href="//focus.knack.be/entertainment/tv-radio/bart-de-pauw-neemt-ontslag-als-zaakvoerder-van-eigen-productiehuis-koeken-troef/article-normal-961455.html" title="Bart De Pauw neemt ontslag als zaakvoerder van eigen productiehuis Koeken Troef!" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                        Bart De Pauw neemt ontslag als zaakvoerder van eigen productiehuis Koeken Troef!
                        </a>
                <span class="shares">121</span>
            </li>
                    <li>
                <span class="num">5</span>
                                                                                            <a href="//focus.knack.be/entertainment/muziek/tom-barman-over-de-nieuwe-gitarist-van-deus-tijdens-zijn-auditie-gebeurde-er-iets/article-normal-960867.html" title="Tom Barman over de nieuwe gitarist van dEUS: &#039;Tijdens zijn auditie gebéúrde er iets&#039;" onclick="rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;Rechterkolom&#039;, &#039;Click&#039;, &#039;Most Shares&#039;);">
                                                                                                <i class="roularticon-plus"></i>
                                            Tom Barman over de nieuwe gitarist van dEUS: &#039;Tijdens zijn auditie gebéúrde er iets&#039;
                        </a>
                <span class="shares">85</span>
            </li>
            </ol>
</div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget"><h3 class="Module-title">Knack Focus in stereo</h3><iframe src="https://embed.spotify.com/?uri=spotify:user:117281699:playlist:54Gb0qLdvtNzZyRelDCF2T" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div>
<div class="Module widget teaser-group"><h3 class="Module-title">In beeld</h3><script>rmgParamObject.displayedContent.add(943589);</script><article class="teaser gallery img-top" id="gallery-widget-943589"><figure><a title="In beeld: de mooiste platenhoezen van het jaar" href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');"><img width="300" height="200" alt="In beeld: de mooiste platenhoezen van het jaar" src="/medias/14819/7587783.jpg"></a><a href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');" class="overlay gallery"></a></figure><h1><a title="In beeld: de mooiste platenhoezen van het jaar" href="//focus.knack.be/entertainment/muziek/in-beeld-de-mooiste-platenhoezen-van-het-jaar/diaporama-normal-943589.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'Beeldreportages Auto');">In beeld: de mooiste platenhoezen van het jaar</a></h1></article></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget facebook"><h3>Knack Focus op Facebook</h3><div class="fb-page" data-href="https://www.facebook.com/knackfocus" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/knackfocus"><a href="https://www.facebook.com/knackfocus">Knack Focus op Facebook</a></blockquote></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="focus-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="52cc0d408835f88f8a8fbab90116a01a8c62d065_template" style="display: none;"></div><div id="52cc0d408835f88f8a8fbab90116a01a8c62d065_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('52cc0d408835f88f8a8fbab90116a01a8c62d065');
                    </script></div>
<div id="knack-focus-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="9b680ffa757a73cce1385b17a3e71b98413a3e84_template" style="display: none;"></div><div id="9b680ffa757a73cce1385b17a3e71b98413a3e84_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('9b680ffa757a73cce1385b17a3e71b98413a3e84');
                    </script></div>


    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                                    <h3>KnackFocus</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'Focus Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=FO&amp;width=128"></a><ul class="pull-left"><li  ><a  href="//www.knack.be/info/abonnementen/" target="_blank" data-key="static_knack_abo">Abonneer u</a></li><li  ><a  href="//focus.knack.be/s/ct/enKiosque/magazine" target="_blank">Huidig nummer</a></li><li  ><a  href="/entertainment/magazine/archive/" target="_blank" data-key="entertainment_magazine_archive">Archief</a></li><li  ><a  href="//www.knack.be/voordelen-voor-abonnees/" target="_blank" data-key="static_knack_digitaal">Exclusief voor abonnees</a></li><li  ><a  href="//www.knack.be/voordelen-voor-abonnees/#devices" data-key="static_knack_digitaal">Smartphone & tablets</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/entertainment/">Entertainment</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//ikgabouwen.knack.be/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be">KWestie</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrieven/voorbeeld/?layout=weekly" target="_new">KnackFocus Newsletter</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.focus.knack.be/entertainment/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            <a href="/knack-digitaal/#follow-us">Volg ons</a>
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/knackfocus">KnackFocus op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='twitter' >
                                <a  href="https://twitter.com/knackfocus">KnackFocus op Twitter</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">KnackFocus RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://focus.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.68" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.57"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.57'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.57'},
                                    {main2: '/js/main2.js?v3.3.57'},
                                {main: '/js/main.js?v3.3.57'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.57'},
                {cookies: '/js/cookies.js?v3.3.57'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.57'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.57'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.57'},
                                                    {typeahead:'/js/vendor/bootstrap3-typeahead.min.js?v3.3.57'},
                                                            {bp_btNew: '/js/bt.js?v3.3.57'},
                        {plus: '/js/paywall-plus.js?v3.3.57'},
        {paywall: '/js/paywall.js?v3.3.57'},
                    {plugins: '/js/plugins.js?v3.3.57'},
                {common2: '/js/common2.js?v3.3.57'},
                                                                                                                                            {search: '/js/loadSearch.js?v3.3.57'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.57'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.57', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.57', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.57', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-KnackFocus-NL', 'KN_MEMBER', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:hvq8kxtewpc',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '122287320839',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script src="//cdn.optimizely.com/js/240914233.js"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1517947200","dimension3":"Muziek","dimension4":"article","dimension5":"Knack Focus","dimension6":"Site-KnackFocus-NL","dimension9":"< 500","dimension12":0};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86731&t=js&s=1"></script>
        
        

                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                        document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '898721373547616');
                fbq('track', "PageView");
                fbq('track', "ViewContent");
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=898721373547616&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
                
            </body>
</html>
